<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>What Filipinos should know about this thing called ‘QR’ | BusinessMirror</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.businessmirror.com.ph/xmlrpc.php" />
<!-- Generated by Revive Adserver v3.2.4 -->
<script type='text/javascript' src='http://ads.devhub.ph/revive/www/delivery/spcjs.php?id=5'></script>
<meta property="og:image" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017.jpg" /><meta name="author" content="Jasper Y. Arcalas">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="http://www.businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="http://www.businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; What Filipinos should know about this thing called ‘QR’ Comments Feed" href="http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fontresizer-style-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='disqus_rcw-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quotable-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/700c8ea8fe96f78e8069f9b4e7d2ead1/1491753470index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRaleway%3A400%2C700%7CMontserrat%3A400%2C700%7CArvo%3A400%2C700%7CAntic+Slab%3A400%2C700%7CUbuntu%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/44cc78ca556414c2e0079d98d150b0f3/1491753469index.css" media="all"/>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/039c6497434af8503956eb613f7fea9c/1491753470index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/5bc393da0d4fbfe9bd2a6510a387dc0f/1491753470index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://www.businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DOE wants to make power facilities earthquake-proof' href='http://www.businessmirror.com.ph/doe-wants-to-make-power-facilities-earthquake-proof/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/" />
<link rel='shortlink' href='http://www.businessmirror.com.ph/?p=155345' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.businessmirror.com.ph\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.businessmirror.com.ph\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="http:\/\/www.rwmanila.com\/promotions\/casino\/spin-millions?utm_source=business-mirror&utm_medium=web-skin1&utm_campaign=april-csn-promo&utm_content=319x1000";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85446060-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-155345 single-format-standard what-filipinos-should-know-about-this-thing-called-qr wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link"> 
<div align="center" style="height:90px">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="38" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*
<ins data-revive-zoneid="43" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
/-->
</div>    
<!--/ Sticky home sidabar/-->
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></li>
<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="http://www.businessmirror.com.ph/category/golf-courses/">Golf Courses</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Makati City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Sunday, April 9, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
<span class="td-visual-hidden">BusinessMirror</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58ea5a1c4f173_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58ea5a1c4f173" ><script>var block_td_uid_1_58ea5a1c4f173 = new tdBlock();
block_td_uid_1_58ea5a1c4f173.id = "td_uid_1_58ea5a1c4f173";
block_td_uid_1_58ea5a1c4f173.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58ea5a1c4f173_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ea5a1c4f173.td_column_number = "3";
block_td_uid_1_58ea5a1c4f173.block_type = "td_block_mega_menu";
block_td_uid_1_58ea5a1c4f173.post_count = "4";
block_td_uid_1_58ea5a1c4f173.found_posts = "4122";
block_td_uid_1_58ea5a1c4f173.header_color = "";
block_td_uid_1_58ea5a1c4f173.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ea5a1c4f173.max_num_pages = "1031";
tdBlocksArray.push(block_td_uid_1_58ea5a1c4f173);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58ea5a1c4f173" id="td_uid_2_58ea5a1c5dd64" data-td_block_id="td_uid_1_58ea5a1c4f173" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_58ea5a1c4f173"  id="td_uid_3_58ea5a1c60279" data-td_block_id="td_uid_1_58ea5a1c4f173" data-td_filter_value="67" href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_58ea5a1c4f173 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/us-led-force-reduces-attacks-on-is-in-syria-after-air-strike/" rel="bookmark" title="US-led force reduces attacks on IS in Syria after air strike"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09190451/world03-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09190451/world03-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09190451/world03-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="US-led force reduces attacks on IS in Syria after air strike"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/us-led-force-reduces-attacks-on-is-in-syria-after-air-strike/" rel="bookmark" title="US-led force reduces attacks on IS in Syria after air strike">US-led force reduces attacks on IS in Syria after air strike</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/trump-xi-achievement-get-to-know-each-other/" rel="bookmark" title="Trump-Xi achievement: Get to know each other"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09181648/world02-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09181648/world02-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09181648/world02-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump-Xi achievement: Get to know each other"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/trump-xi-achievement-get-to-know-each-other/" rel="bookmark" title="Trump-Xi achievement: Get to know each other">Trump-Xi achievement: Get to know each other</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/irans-long-exiled-prince-wants-a-revolution-in-age-of-trump/" rel="bookmark" title="Iran’s long-exiled prince wants a revolution in age of Trump">Iran’s long-exiled prince wants a revolution in age of Trump</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/us-jobs-data-show-beauty-beneath-ugly-number/" rel="bookmark" title="US jobs data show beauty beneath ugly number"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09180649/world01-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09180649/world01-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09180649/world01-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="US jobs data show beauty beneath ugly number"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/us-jobs-data-show-beauty-beneath-ugly-number/" rel="bookmark" title="US jobs data show beauty beneath ugly number">US jobs data show beauty beneath ugly number</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ea5a1c4f173" data-td_block_id="td_uid_1_58ea5a1c4f173"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ea5a1c4f173" data-td_block_id="td_uid_1_58ea5a1c4f173"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58ea5a1c66038_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58ea5a1c66038" ><script>var block_td_uid_4_58ea5a1c66038 = new tdBlock();
block_td_uid_4_58ea5a1c66038.id = "td_uid_4_58ea5a1c66038";
block_td_uid_4_58ea5a1c66038.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_58ea5a1c66038_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58ea5a1c66038.td_column_number = "3";
block_td_uid_4_58ea5a1c66038.block_type = "td_block_mega_menu";
block_td_uid_4_58ea5a1c66038.post_count = "4";
block_td_uid_4_58ea5a1c66038.found_posts = "5597";
block_td_uid_4_58ea5a1c66038.header_color = "";
block_td_uid_4_58ea5a1c66038.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ea5a1c66038.max_num_pages = "1400";
tdBlocksArray.push(block_td_uid_4_58ea5a1c66038);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58ea5a1c66038" id="td_uid_5_58ea5a1c77f0d" data-td_block_id="td_uid_4_58ea5a1c66038" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_58ea5a1c66038"  id="td_uid_6_58ea5a1c780b9" data-td_block_id="td_uid_4_58ea5a1c66038" data-td_filter_value="276" href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_58ea5a1c66038 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/semis-momentum/" rel="bookmark" title="Semis momentum"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185325/sports02-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185325/sports02-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185325/sports02-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Semis momentum"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/semis-momentum/" rel="bookmark" title="Semis momentum">Semis momentum</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/pacquiao-vs-horn/" rel="bookmark" title="Pacquiao vs Horn"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185322/sports01-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185322/sports01-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09185322/sports01-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pacquiao vs Horn"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/pacquiao-vs-horn/" rel="bookmark" title="Pacquiao vs Horn">Pacquiao vs Horn</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/filipina-booters-shoot-for-history/" rel="bookmark" title="Filipina booters shoot for history">Filipina booters shoot for history</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/davis-cuppers-kayoed/" rel="bookmark" title="Davis Cuppers Kayoed">Davis Cuppers Kayoed</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ea5a1c66038" data-td_block_id="td_uid_4_58ea5a1c66038"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ea5a1c66038" data-td_block_id="td_uid_4_58ea5a1c66038"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-148492"><a href="http://www.businessmirror.com.ph/category/golf-courses/">Golf Courses</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58ea5a1c7a38e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58ea5a1c7a38e" ><script>var block_td_uid_7_58ea5a1c7a38e = new tdBlock();
block_td_uid_7_58ea5a1c7a38e.id = "td_uid_7_58ea5a1c7a38e";
block_td_uid_7_58ea5a1c7a38e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7240","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_58ea5a1c7a38e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58ea5a1c7a38e.td_column_number = "3";
block_td_uid_7_58ea5a1c7a38e.block_type = "td_block_mega_menu";
block_td_uid_7_58ea5a1c7a38e.post_count = "5";
block_td_uid_7_58ea5a1c7a38e.found_posts = "37";
block_td_uid_7_58ea5a1c7a38e.header_color = "";
block_td_uid_7_58ea5a1c7a38e.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ea5a1c7a38e.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_58ea5a1c7a38e);
</script><div id=td_uid_7_58ea5a1c7a38e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191512/Dye-Another-Day-Eagle-Ridge1-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191512/Dye-Another-Day-Eagle-Ridge1-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191512/Dye-Another-Day-Eagle-Ridge1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dye Another Day"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/dye-another-day/" rel="bookmark" title="Dye Another Day">Dye Another Day</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191057/Luisita-Revisited1-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191057/Luisita-Revisited1-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26191057/Luisita-Revisited1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/luisita-revisited-a-year-on-under-the-lorenzo-group-has-revitalized-the-course/" rel="bookmark" title="Luisita Revisited – A year on under the Lorenzo Group has revitalized the course">Luisita Revisited – A year on under the Lorenzo Group has&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26190539/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26190539/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/26190539/Negros-Occidental-Golf-and-Country-Club-aka-Marapara1-436x298.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Negros Occidental Golf and Country Club aka Marapara"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/negros-occidental-golf-and-country-club-aka-marapara/" rel="bookmark" title="Negros Occidental Golf and Country Club aka Marapara">Negros Occidental Golf and Country Club aka Marapara</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24210112/World-Class-Anvaya-Cove-Golf1--218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24210112/World-Class-Anvaya-Cove-Golf1--218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24210112/World-Class-Anvaya-Cove-Golf1--436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="World Class – Anvaya Cove Golf and Sports Club Revisited"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/world-class-anvaya-cove-golf-and-sports-club-revisited/" rel="bookmark" title="World Class – Anvaya Cove Golf and Sports Club Revisited">World Class – Anvaya Cove Golf and Sports Club Revisited</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24205744/Wack-Wack1-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24205744/Wack-Wack1-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/24205744/Wack-Wack1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Wack Wack’s East Course – The Beast"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/wack-wacks-east-course-the-beast/" rel="bookmark" title="Wack Wack’s East Course – The Beast">Wack Wack’s East Course – The Beast</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ea5a1c7a38e" data-td_block_id="td_uid_7_58ea5a1c7a38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58ea5a1c7a38e" data-td_block_id="td_uid_7_58ea5a1c7a38e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58ea5a1c8a259_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58ea5a1c8a259" ><script>var block_td_uid_8_58ea5a1c8a259 = new tdBlock();
block_td_uid_8_58ea5a1c8a259.id = "td_uid_8_58ea5a1c8a259";
block_td_uid_8_58ea5a1c8a259.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_58ea5a1c8a259_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58ea5a1c8a259.td_column_number = "3";
block_td_uid_8_58ea5a1c8a259.block_type = "td_block_mega_menu";
block_td_uid_8_58ea5a1c8a259.post_count = "4";
block_td_uid_8_58ea5a1c8a259.found_posts = "5361";
block_td_uid_8_58ea5a1c8a259.header_color = "";
block_td_uid_8_58ea5a1c8a259.ajax_pagination_infinite_stop = "";
block_td_uid_8_58ea5a1c8a259.max_num_pages = "1341";
tdBlocksArray.push(block_td_uid_8_58ea5a1c8a259);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58ea5a1c8a259" id="td_uid_9_58ea5a1ca57dc" data-td_block_id="td_uid_8_58ea5a1c8a259" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_8_58ea5a1c8a259"  id="td_uid_10_58ea5a1ca7eea" data-td_block_id="td_uid_8_58ea5a1c8a259" data-td_filter_value="86" href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_8_58ea5a1c8a259 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/editorial-cartoon-april-10-2017/" rel="bookmark" title="Editorial Cartoon April 10, 2017"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09172929/oped01-041017-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09172929/oped01-041017-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09172929/oped01-041017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Editorial Cartoon April 10, 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/editorial-cartoon-april-10-2017/" rel="bookmark" title="Editorial Cartoon April 10, 2017">Editorial Cartoon April 10, 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/not-a-holy-week-reflection/" rel="bookmark" title="Not a Holy Week reflection">Not a Holy Week reflection</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/5-6-and-the-new-p3-program/" rel="bookmark" title="5-6 and the new P3 Program">5-6 and the new P3 Program</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/magnet-man/" rel="bookmark" title="‘Magnet Man’">‘Magnet Man’</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58ea5a1c8a259" data-td_block_id="td_uid_8_58ea5a1c8a259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58ea5a1c8a259" data-td_block_id="td_uid_8_58ea5a1c8a259"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Tony&#038;Nick</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58ea5a1cabd67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58ea5a1cabd67" ><script>var block_td_uid_11_58ea5a1cabd67 = new tdBlock();
block_td_uid_11_58ea5a1cabd67.id = "td_uid_11_58ea5a1cabd67";
block_td_uid_11_58ea5a1cabd67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_58ea5a1cabd67_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58ea5a1cabd67.td_column_number = "3";
block_td_uid_11_58ea5a1cabd67.block_type = "td_block_mega_menu";
block_td_uid_11_58ea5a1cabd67.post_count = "5";
block_td_uid_11_58ea5a1cabd67.found_posts = "529";
block_td_uid_11_58ea5a1cabd67.header_color = "";
block_td_uid_11_58ea5a1cabd67.ajax_pagination_infinite_stop = "";
block_td_uid_11_58ea5a1cabd67.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_11_58ea5a1cabd67);
</script><div id=td_uid_11_58ea5a1cabd67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/more-exotics-plus-the-highly-anticipated-r/" rel="bookmark" title="More exotics plus the highly anticipated &#8216;R&#8217;"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153650/motoring02-040717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153650/motoring02-040717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153650/motoring02-040717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="More exotics plus the highly anticipated &#8216;R&#8217;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/more-exotics-plus-the-highly-anticipated-r/" rel="bookmark" title="More exotics plus the highly anticipated &#8216;R&#8217;">More exotics plus the highly anticipated &#8216;R&#8217;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/mptc-sets-safe-trip-mo-sagot-ko-for-the-holy-week/" rel="bookmark" title="MPTC sets ‘Safe Trip Mo Sagot Ko’ for the Holy Week"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153645/motoring01-040717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153645/motoring01-040717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153645/motoring01-040717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="MPTC sets ‘Safe Trip Mo Sagot Ko’ for the Holy Week"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/mptc-sets-safe-trip-mo-sagot-ko-for-the-holy-week/" rel="bookmark" title="MPTC sets ‘Safe Trip Mo Sagot Ko’ for the Holy Week">MPTC sets ‘Safe Trip Mo Sagot Ko’ for the Holy Week</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/kabig-circles-7-towns-around-taal-lake/" rel="bookmark" title="‘Kabig’ circles 7 towns around Taal Lake"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153702/motoring03-040717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153702/motoring03-040717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06153702/motoring03-040717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Kabig’ circles 7 towns around Taal Lake"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/kabig-circles-7-towns-around-taal-lake/" rel="bookmark" title="‘Kabig’ circles 7 towns around Taal Lake">‘Kabig’ circles 7 towns around Taal Lake</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/subaru-forester-2-0-xt-refreshed-rugged-renegade/" rel="bookmark" title="Subaru Forester 2.0 XT: Refreshed, rugged renegade"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/30144325/motoring01-033117-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/30144325/motoring01-033117-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/30144325/motoring01-033117-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Subaru Forester 2.0 XT: Refreshed, rugged renegade"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/subaru-forester-2-0-xt-refreshed-rugged-renegade/" rel="bookmark" title="Subaru Forester 2.0 XT: Refreshed, rugged renegade">Subaru Forester 2.0 XT: Refreshed, rugged renegade</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/peugeot-pumps-for-the-unusual/" rel="bookmark" title="Peugeot pumps for the unusual">Peugeot pumps for the unusual</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58ea5a1cabd67" data-td_block_id="td_uid_11_58ea5a1cabd67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58ea5a1cabd67" data-td_block_id="td_uid_11_58ea5a1cabd67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58ea5a1cb4a09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58ea5a1cb4a09" ><script>var block_td_uid_12_58ea5a1cb4a09 = new tdBlock();
block_td_uid_12_58ea5a1cb4a09.id = "td_uid_12_58ea5a1cb4a09";
block_td_uid_12_58ea5a1cb4a09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_58ea5a1cb4a09_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58ea5a1cb4a09.td_column_number = "3";
block_td_uid_12_58ea5a1cb4a09.block_type = "td_block_mega_menu";
block_td_uid_12_58ea5a1cb4a09.post_count = "5";
block_td_uid_12_58ea5a1cb4a09.found_posts = "488";
block_td_uid_12_58ea5a1cb4a09.header_color = "";
block_td_uid_12_58ea5a1cb4a09.ajax_pagination_infinite_stop = "";
block_td_uid_12_58ea5a1cb4a09.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_12_58ea5a1cb4a09);
</script><div id=td_uid_12_58ea5a1cb4a09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/avida-land-pursues-aggressive-expansion-in-south-luzon/" rel="bookmark" title="Avida Land pursues aggressive expansion in South Luzon"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151538/prop01-040517-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151538/prop01-040517-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151538/prop01-040517-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Avida Land pursues aggressive expansion in South Luzon"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/avida-land-pursues-aggressive-expansion-in-south-luzon/" rel="bookmark" title="Avida Land pursues aggressive expansion in South Luzon">Avida Land pursues aggressive expansion in South Luzon</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/designing-engaging-cultural-spaces-for-metro-manila/" rel="bookmark" title="Designing, engaging cultural spaces for Metro Manila"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151545/prop02-040517-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151545/prop02-040517-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151545/prop02-040517-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Designing, engaging cultural spaces for Metro Manila"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/designing-engaging-cultural-spaces-for-metro-manila/" rel="bookmark" title="Designing, engaging cultural spaces for Metro Manila">Designing, engaging cultural spaces for Metro Manila</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/msmes-eye-bigger-slice-of-217-trillion-global-property-market-at-fame/" rel="bookmark" title="MSMEs eye ‘bigger slice’ of $217-trillion global property market at FAME "><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151551/prop03-040517-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151551/prop03-040517-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04151551/prop03-040517-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="MSMEs eye ‘bigger slice’ of $217-trillion global property market at FAME "/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/msmes-eye-bigger-slice-of-217-trillion-global-property-market-at-fame/" rel="bookmark" title="MSMEs eye ‘bigger slice’ of $217-trillion global property market at FAME ">MSMEs eye ‘bigger slice’ of $217-trillion global property market at FAME </a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/a-one-stop-shop-for-construction-and-design/" rel="bookmark" title="A one-stop shop for construction and design"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160447/motoring01-032917-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160447/motoring01-032917-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160447/motoring01-032917-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A one-stop shop for construction and design"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/a-one-stop-shop-for-construction-and-design/" rel="bookmark" title="A one-stop shop for construction and design">A one-stop shop for construction and design</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/sandari-marks-10-years-soon-to-enter-next-phase-of-project/" rel="bookmark" title="Sandari marks 10 years, soon to enter next phase of project"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160459/motoring03-032917-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160459/motoring03-032917-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/03/28160459/motoring03-032917-436x289.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sandari marks 10 years, soon to enter next phase of project"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/sandari-marks-10-years-soon-to-enter-next-phase-of-project/" rel="bookmark" title="Sandari marks 10 years, soon to enter next phase of project">Sandari marks 10 years, soon to enter next phase of project</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58ea5a1cb4a09" data-td_block_id="td_uid_12_58ea5a1cb4a09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58ea5a1cb4a09" data-td_block_id="td_uid_12_58ea5a1cb4a09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58ea5a1cc019f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58ea5a1cc019f" ><script>var block_td_uid_13_58ea5a1cc019f = new tdBlock();
block_td_uid_13_58ea5a1cc019f.id = "td_uid_13_58ea5a1cc019f";
block_td_uid_13_58ea5a1cc019f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_58ea5a1cc019f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58ea5a1cc019f.td_column_number = "3";
block_td_uid_13_58ea5a1cc019f.block_type = "td_block_mega_menu";
block_td_uid_13_58ea5a1cc019f.post_count = "5";
block_td_uid_13_58ea5a1cc019f.found_posts = "704";
block_td_uid_13_58ea5a1cc019f.header_color = "";
block_td_uid_13_58ea5a1cc019f.ajax_pagination_infinite_stop = "";
block_td_uid_13_58ea5a1cc019f.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_13_58ea5a1cc019f);
</script><div id=td_uid_13_58ea5a1cc019f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/health-checks-before-and-after-a-long-trip/" rel="bookmark" title="Health Checks Before and After a Long Trip"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132939/HF01-040617-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132939/HF01-040617-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132939/HF01-040617-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Health Checks Before and After a Long Trip"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/health-checks-before-and-after-a-long-trip/" rel="bookmark" title="Health Checks Before and After a Long Trip">Health Checks Before and After a Long Trip</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/tips-for-the-senior-traveler/" rel="bookmark" title="Tips for the senior traveler"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132944/HF02-040617-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132944/HF02-040617-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132944/HF02-040617-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tips for the senior traveler"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/tips-for-the-senior-traveler/" rel="bookmark" title="Tips for the senior traveler">Tips for the senior traveler</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/understanding-bleeding-disorder/" rel="bookmark" title="Understanding bleeding disorder"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132950/HF03-040617-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132950/HF03-040617-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132950/HF03-040617-436x299.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Understanding bleeding disorder"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/understanding-bleeding-disorder/" rel="bookmark" title="Understanding bleeding disorder">Understanding bleeding disorder</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/health-fitness-dances-to-twiinzified-world-beatzz/" rel="bookmark" title="Health &#038; Fitness dances to twiinzified world beatzz"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132953/HF04-040617-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132953/HF04-040617-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06132953/HF04-040617-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Health &#038; Fitness dances to twiinzified world beatzz"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/health-fitness-dances-to-twiinzified-world-beatzz/" rel="bookmark" title="Health &#038; Fitness dances to twiinzified world beatzz">Health &#038; Fitness dances to twiinzified world beatzz</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/the-dangers-of-wrong-lifting-form/" rel="bookmark" title="The dangers of wrong lifting form"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06133001/HF05-040617-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06133001/HF05-040617-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/06133001/HF05-040617-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="The dangers of wrong lifting form"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/the-dangers-of-wrong-lifting-form/" rel="bookmark" title="The dangers of wrong lifting form">The dangers of wrong lifting form</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58ea5a1cc019f" data-td_block_id="td_uid_13_58ea5a1cc019f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58ea5a1cc019f" data-td_block_id="td_uid_13_58ea5a1cc019f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>			</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Top News" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/category/news/top-news/"><span itemprop="title">Top News</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-155345" class="post-155345 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-featured tag-gatt tag-ntbs tag-ntms tag-oecd tag-wto" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/">News</a></li><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">What Filipinos should know about this thing called ‘QR’</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.businessmirror.com.ph/author/jasper-y-arcalas/">Jasper Y. Arcalas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T22:54:25+00:00" >April 9, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-155345">11</span></div>                </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017.jpg" data-caption="In Photo: This April 8 photo shows a farmer  as he prepares his rice field for second cropping at the foot of Mount Arayat in Pampanga. While many agricultural commodities were included as the global trade was further liberalized, rice persisted to retain its market protection."><img width="696" height="361" class="entry-thumb td-modal-image" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017-696x361.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017-696x361.jpg 696w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="top01-041017"/></a><figcaption class="wp-caption-text">In Photo: This April 8 photo shows a farmer  as he prepares his rice field for second cropping at the foot of Mount Arayat in Pampanga. While many agricultural commodities were included as the global trade was further liberalized, rice persisted to retain its market protection.</figcaption></figure></div>
<div id="quotablecontent"><p><strong><em>Part One</em></strong></p>
<p>FREE trade does not equate to fair trade. In an ideal free-trade environment, the lone restricting barrier to exchange of goods should only be tariffs, or custom duties.&nbsp; But, before today, countries have imposed measures that have been counterproductive to trade. <strong><em>&nbsp;See related story on A10.</em></strong></p>
<p>These barriers were called as nontariff measures (NTMs) or nontariff barriers (NTBs). According to the World Trade Organization (WTO), these measures include ambiguous import licensing systems, stringent sanitary regulations, import prohibitions and import quotas.</p>
<p>The most common form of NTM applied by countries to protect its local market is import quotas, or technically called quantitative restrictions (QR). The WTO defines QR as &ldquo;limits imposed on the volume or value of goods traded by a WTO member.&rdquo; The Organisation for Economic Co-operation and Development (OECD) defines QR as &ldquo;specific limits on the quantity or value of goods that can be imported [or exported] during a specific time period.&rdquo; The Philippines was not different from the countries that imposed QRs on its goods, particularly agricultural commodities.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="36" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><p>&ldquo;At the time, by the 1980s, in the middle of the martial-law regime, any commodity you can think of were subjected to QR&mdash;garlic, corn, all kinds of vegetable, cigarettes and sugar were all under QR,&rdquo; Economist Dr. V. Bruce J. Tolentino of the International Rice Research Institute (IRRI) said. &ldquo;You cannot import them without a license from the government, which will determine how much you could import.&rdquo;</p>
<p>Between the years 1980 and 1994, most of the agricultural commodities were eventually liberalized, leading to the scrapping of their QRs due to the development of global free trade market. One commodity persisted to retain its market protection: rice.</p>
<p><strong>Free trade</strong></p><div class="insert-post-ads">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="52" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div>
<p>THE General Agreement on Tariffs and Trade (Gatt) was signed by leaders of 23 nations in October 30, 1947, who sought to regulate international trade by reducing barriers through reduction of tariffs, quotas and subsidies.</p>
<p>The founding member-countries of Gatt were Australia, Belgium, Brazil, Burma, Canada, Ceylon, Chile, China, Cuba, Czechoslovakia, France, India, Lebanon, Luxembourg, the Netherlands, New Zealand, Norway, Pakistan, Southern Rhodesia, Syria, South Africa, the United Kingdom and the the United States.</p>
<p>By 1982, the total number of Gatt member-countries would exceed more than a hundred. By that year, member-countries were alarmed by trade issues revolving around nontariff barriers&mdash;particularly the implementation of import quotas&mdash;and giving subsidies to produce agricultural goods.</p>
<p>The issue on NTBs gave birth to the eighth Gatt round, known as the &ldquo;Uruguary Round&rdquo;, in September 1986. The culmination of the Urugay Round, which was panned for at least eight years, resulted in the signing of the Marrakesh Agreement in April 1994.</p>
<p>The signing by more than 120 nations, including the Philippines, of the Marrakesh Agreement paved the way for the creation of the WTO, which replaced the GATT in 1995.</p>
<p>The Marrakesh Agreement resulted in series of deals, including the agreement on agriculture (AoA). The AoA intensified the implementing measures in the trade of agricultural goods among WTO member-countries. In essence, the AoA also led to the general elimination of QRs among member-countries as mandated by Gatt.</p>
<p><strong>Elimination of QR</strong></p>
<p>UNDER Article XI of the GATT, all forms of quantitative restrictions must be eliminated by WTO member-countries.</p>
<p>&ldquo;No prohibitions or restrictions other than duties, taxes or other charges, whether made effective through quotas, import or export licenses or other measures, shall be instituted or maintained by any contracting party on the importation of any product of the territory of any other contracting party or on the exportation or sale for export of any product destined for the territory of any other contracting party,&rdquo; Article XI of the Gatt read.</p>
<p>Meanwhile, Article 4.2 of the AoA mandates that all members of the WTO &ldquo;shall not maintain, resort to, or revert to any measures of the kind which have been required to be converted into ordinary customs duties&rdquo; except for defined circumstances.</p>
<p>The conversion of a nontariff barrier into tariffs is commonly known as &ldquo;tariffication&rdquo;, the WTO said. Being the inventor of the word, the WTO defines tariffication as replacing agriculture-specific nontariff measures with a tariff rate equivalent, which afforded an equivalent level of protection.</p>
<p>In terms of tariffs, member-countries are mandated to set their &ldquo;bound&rdquo; tariffs or bindings to the WTO, which corresponds to the maximum level of tariffs that a certain member-country could impose. Upon its creation in 1995, the WTO has also required its members to reduce tariff of respective countries over the following years.</p>
<p>&ldquo;On the market access side, the Uruguay Round resulted in a key systemic change: the switch from a situation where a myriad of nontariff measures impeded agricultural trade flows to a regime of bound tariff-only protection plus reduction commitments,&rdquo; the WTO said.</p>
<p><strong>Philippines accession</strong></p>
<p>WHEN the Philippines acceded to the WTO by signing the Marrakesh agreement, it subjected its agricultural commodities to liberalization. This meant the Philippines should convert all its NTBs into tariff rate equivalents.</p>
<p>&ldquo;The Philippines acceded to the WTO in the belief that its membership [in] the rules-based body would bring about economic benefits, primarily to the rural sector, through increased efficiency of industries required by exposure to global competition,&rdquo; Economist Donah Sharon Baracol wrote in her case study for the WTO of the Philippines&rsquo;s agricultural policy formation. &ldquo;Jobs were promised and new industries were expected to emerge.&rdquo;</p>
<p>However, before the Uruguay Final Accord was signed at Marrakesh in 1994, the Philippines secured approval to instead avail itself of the special treatment annex in the AoA, according to economist Ramon L. Clarete.</p>
<p>The Philippines availed the special treatment clause to protect the local rice industry from cheaper rice imports from other Southeast Asian countries, such as Vietnam and Thailand.</p>
<p>The Philippines succeeded in invoking Annex 5 of AoA, securing a 10-year special treatment on rice, allowing Manila to keep its QR on rice until 2005. Complying to the provisions of the AoA, Manila instituted the minimum access volume (MAV) scheme in rice imports.</p>
<p>&ldquo;Under a MAV scheme, a relatively low tariff rate was imposed on imported sensitive agricultural products up to a minimum import level [the so-called in-quota tariff rate], while a higher tariff rate was levied beyond the minimum import level [the so-called out-quota tariff rate],&rdquo; the WTO said.</p>
<p>The Philippines&rsquo;s accession to WTO was ratified through Republic Act 8178, or the Agricultural Tariffication Act. The law mandates the conversion to tariffs of all QRs on agricultural commodities except for rice.</p>
<p>Since then, the Philippine government has eyed to achieve rice self-sufficiency by exploring various programs to improve the rice sector&rsquo;s competitiveness. These attempts range from distribution of high-yielding rice varieties, mechanization of rice sector, improvement of irrigation systems, construction of farm-to-market roads and establishment of post-harvest facilities.</p>
<p>Despite these, the government failed to achieve the ambitious rice- sufficiency target. The consecutive failures in preparing the rice sector to become competitive to its Asean counterparts resulted in the extension of the Philippines&rsquo; right to QR before the WTO.</p>
<p>Agriculture Undersecretary Segfredo R. Serrano said the QR on rice serves as a protection against trade distorting measures imposed by foreign countries. Serrano explained that rice sectors of foreign countries, particularly those rice-exporting ones, such as Vietnam, are heavily subsidized by the government.</p>
<p>&ldquo;[The importance of QR] is that you are sealing your Filipino farmers from foreign competition,&rdquo; Serrano told the BusinessMirror. Serrano, added that exposing farmers &ldquo;to such heavily subsidized and supportive competition&rdquo; would be disadvantageous.</p>
<p>&ldquo;Trade must be fair,&rdquo; he said. &ldquo;Trade is not just a game of exchange of goods and services&mdash;it also has an impact on livelihoods.&rdquo;</p>
<p><strong><em>To be continued</em></strong></p>
<p>&nbsp;</p>
<p class="wp-caption-text">Image Credits: <a href="" target="_blank">Nonie Reyes</a></p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/" data-a2a-title="What Filipinos should know about this thing called ‘QR’"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_viber" href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Viber" rel="nofollow" target="_blank"></a><a class="a2a_button_yahoo_mail" href="http://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Yahoo Mail" rel="nofollow" target="_blank"></a><a class="a2a_button_blogger_post" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Blogger Post" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_instapaper" href="http://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="Instapaper" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fwhat-filipinos-should-know-about-this-thing-called-qr%2F&amp;linkname=What%20Filipinos%20should%20know%20about%20this%20thing%20called%20%E2%80%98QR%E2%80%99" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.businessmirror.com.ph/tag/featured/">Featured</a></li><li><a href="http://www.businessmirror.com.ph/tag/gatt/">Gatt</a></li><li><a href="http://www.businessmirror.com.ph/tag/ntbs/">NTBs</a></li><li><a href="http://www.businessmirror.com.ph/tag/ntms/">NTMs</a></li><li><a href="http://www.businessmirror.com.ph/tag/oecd/">OECD</a></li><li><a href="http://www.businessmirror.com.ph/tag/wto/">WTO</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.businessmirror.com.ph/doe-wants-to-make-power-facilities-earthquake-proof/">DOE wants to make power facilities earthquake-proof</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.businessmirror.com.ph/author/jasper-y-arcalas/"><img alt='mm' src='http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/Reporter__Arcalas-137x200.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.businessmirror.com.ph/author/jasper-y-arcalas/">Jasper Y. Arcalas</a></span></div><div class="td-author-description">Jasper Emmanuel Y. Arcalas is a graduate of the UST Journalism School (Batch 2016). He currently covers agribusiness for the BusinessMirror. He joined the news outfit in August 2016.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jasper Y. Arcalas"></span><meta itemprop="datePublished" content="2017-04-09T22:54:25+00:00"><meta itemprop="dateModified" content="2017-04-09T22:50:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="What Filipinos should know about this thing called ‘QR’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/09223257/top01-041017.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="373"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_16_58ea5a1d20add_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58ea5a1d20add" ><script>var block_td_uid_16_58ea5a1d20add = new tdBlock();
block_td_uid_16_58ea5a1d20add.id = "td_uid_16_58ea5a1d20add";
block_td_uid_16_58ea5a1d20add.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_58ea5a1d20add_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155345,"live_filter_cur_post_author":"268"}';
block_td_uid_16_58ea5a1d20add.td_column_number = "3";
block_td_uid_16_58ea5a1d20add.block_type = "td_block_related_posts";
block_td_uid_16_58ea5a1d20add.post_count = "3";
block_td_uid_16_58ea5a1d20add.found_posts = "5501";
block_td_uid_16_58ea5a1d20add.header_color = "";
block_td_uid_16_58ea5a1d20add.ajax_pagination_infinite_stop = "";
block_td_uid_16_58ea5a1d20add.max_num_pages = "1834";
tdBlocksArray.push(block_td_uid_16_58ea5a1d20add);
</script><h4 class="td-related-title"><a id="td_uid_17_58ea5a1d2d7ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_58ea5a1d20add" href="#">RELATED ARTICLES</a><a id="td_uid_18_58ea5a1d2d845" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_58ea5a1d20add" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_58ea5a1d20add class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/phl-needs-to-hike-power-supply-by-43000-mw-doe/" rel="bookmark" title="PHL needs to hike power supply by 43,000 MW–DOE">PHL needs to hike power supply by 43,000 MW–DOE</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/lawmaker-seeks-lgu-support-for-dot/" rel="bookmark" title="Lawmaker seeks LGU support for DOT">Lawmaker seeks LGU support for DOT</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/phl-factory-output-growth-likely-slowed-in-february/" rel="bookmark" title="‘PHL factory output growth likely slowed in February’">‘PHL factory output growth likely slowed in February’</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58ea5a1d20add" data-td_block_id="td_uid_16_58ea5a1d20add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58ea5a1d20add" data-td_block_id="td_uid_16_58ea5a1d20add"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="54" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">- Advertisement -</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="56" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">-</span><!-- Businessmirror's Ad Server / Banner / 300x250 / Medium Rectangle --><ins class="aso-zone" data-zone="35135"></ins><script data-cfasync="false" async type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Businessmirror's Ad Server --></div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2017 BusinessMirror                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='http://www.businessmirror.com.ph/what-filipinos-should-know-about-this-thing-called-qr/' data-author='' data-related='' data-hashtags='Featured,Gatt,NTBs,NTMs,OECD,WTO,'> tweet</a>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.4 (rara)
Deploy mode: deploy
uid: 58ea5a1d317c8
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_6 .item-details{
margin-left:0;
}
.td_module_6 .td-module-thumb{
display:none;
}
.td-header-style-10 .td-header-sp-logo img {
width: 60%;
}
/*This is for when there are skin ads.*/
.td-stretch-width{
height: 100% !important;
}
@media (min-width: 1301px) and (max-width: 1450px) {
body{
zoom: 0.75 !important;
}
}
@media (min-width: 768px) and (max-width: 1300px) {
body{
zoom: 0.66 !important;
}
}
</style>
<!-- <link rel='stylesheet' id='disqus-latest-comments-blue-css-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-blue-css.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/0185d45c5aafeee951c53f38e871346d/1491753469index.css" media="all"/>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":"","remote_auth_s3":"W10= b4ce1f37bb92440e290fb2689c49af07294204bf 1491753501","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"http:\/\/www.businessmirror.com.ph\/wp-login.php","logout":"http:\/\/www.businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"155345 http:\/\/www.businessmirror.com.ph\/?p=155345","disqusShortname":"businessmirror","disqusTitle":"What Filipinos should know about this thing called \u2018QR\u2019","disqusUrl":"http:\/\/www.businessmirror.com.ph\/what-filipinos-should-know-about-this-thing-called-qr\/","options":{"manualSync":""},"postId":"155345"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/04/04182752/resort-world-gold-background1.jpg\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Makati City","api_location":"Makati City","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[29,84.2],"today_humidity":79,"today_wind_speed":[3.1,1.9],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1491793200,"day_temp":[30,86],"day_name":"Mon","owm_day_index":1},{"timestamp":1491879600,"day_temp":[30,86],"day_name":"Tue","owm_day_index":2},{"timestamp":1491966000,"day_temp":[30,85],"day_name":"Wed","owm_day_index":3},{"timestamp":1492052400,"day_temp":[33,91],"day_name":"Thu","owm_day_index":4},{"timestamp":1492138800,"day_temp":[33,91],"day_name":"Fri","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[155345]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7045481204987 seconds, on 09-04-17 23:58:21 -->