<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>The BPO industry: Thrive in transition | BusinessMirror</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.businessmirror.com.ph/xmlrpc.php" />
<!-- Generated by Revive Adserver v3.2.4 -->
<script type='text/javascript' src='http://ads.devhub.ph/revive/www/delivery/spcjs.php?id=5'></script>
<meta name="author" content="Eagle Watch">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="http://www.businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="http://www.businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; The BPO industry: Thrive in transition Comments Feed" href="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fontresizer-style-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='disqus_rcw-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quotable-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/470dae547c453c0afb1a8175e098f213/1485999324index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRaleway%3A400%2C700%7CMontserrat%3A400%2C700%7CArvo%3A400%2C700%7CAntic+Slab%3A400%2C700%7CUbuntu%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/8022bce995ff01cd12f237c939cdbf28/1485999324index.css" media="all"/>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/039c6497434af8503956eb613f7fea9c/1485999324index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/5bc393da0d4fbfe9bd2a6510a387dc0f/1485999324index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://www.businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='House panel to review common-station MOA' href='http://www.businessmirror.com.ph/house-panel-to-review-common-station-moa/' />
<link rel='next' title='Catholic Church to Wacom 4 delegates: ‘Be merciful’' href='http://www.businessmirror.com.ph/catholic-church-to-wacom-4-delegates-be-merciful/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/" />
<link rel='shortlink' href='http://www.businessmirror.com.ph/?p=143426' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://business-mirror.s3.amazonaws.com/uploads/2014/09/BusinessMirror.png" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.businessmirror.com.ph\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.businessmirror.com.ph\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.rwmanila.com\/post\/january-prizewave?utm_source=business-mirror&utm_medium=web-skin1&utm_campaign=jan-csn-promo&utm_content=319x1000";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85446060-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-143426 single-format-standard the-bpo-industry-thrive-in-transition wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link"> 
<div align="center" style="height:90px">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="38" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*
<ins data-revive-zoneid="43" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
/-->
</div>    
<!--/ Sticky home sidabar/-->
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Makati City</div>
</div>
</div>
<div class="td_data_time">
<div >
Thursday, February 2, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
<span class="td-visual-hidden">BusinessMirror</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5892b55b08650_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5892b55b08650" ><script>var block_td_uid_1_5892b55b08650 = new tdBlock();
block_td_uid_1_5892b55b08650.id = "td_uid_1_5892b55b08650";
block_td_uid_1_5892b55b08650.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5892b55b08650_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5892b55b08650.td_column_number = "3";
block_td_uid_1_5892b55b08650.block_type = "td_block_mega_menu";
block_td_uid_1_5892b55b08650.post_count = "4";
block_td_uid_1_5892b55b08650.found_posts = "3879";
block_td_uid_1_5892b55b08650.header_color = "";
block_td_uid_1_5892b55b08650.ajax_pagination_infinite_stop = "";
block_td_uid_1_5892b55b08650.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_1_5892b55b08650);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5892b55b08650" id="td_uid_2_5892b55b112a4" data-td_block_id="td_uid_1_5892b55b08650" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_5892b55b08650"  id="td_uid_3_5892b55b113bf" data-td_block_id="td_uid_1_5892b55b08650" data-td_filter_value="67" href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_5892b55b08650 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/court-pick-sets-up-political-clash-as-democrats-vow-fight/" rel="bookmark" title="Court pick sets up political clash as Democrats vow fight"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world01-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world01-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world01-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Court pick sets up political clash as Democrats vow fight"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/court-pick-sets-up-political-clash-as-democrats-vow-fight/" rel="bookmark" title="Court pick sets up political clash as Democrats vow fight">Court pick sets up political clash as Democrats vow fight</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/chinas-factory-pmi-shows-stabilization-carried-into-2017/" rel="bookmark" title="China’s factory PMI shows stabilization carried into 2017"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world02-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world02-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/world02-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="China’s factory PMI shows stabilization carried into 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/chinas-factory-pmi-shows-stabilization-carried-into-2017/" rel="bookmark" title="China’s factory PMI shows stabilization carried into 2017">China’s factory PMI shows stabilization carried into 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/abe-looks-to-create-us-jobs-after-trump-hits-japan-on-trade/" rel="bookmark" title="Abe looks to create US jobs after Trump hits Japan on trade">Abe looks to create US jobs after Trump hits Japan on&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/trump-fires-acting-atty-general-defied-immigration-eo/" rel="bookmark" title="Trump fires acting atty general who defied his immigration EO"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/world01-020117-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/world01-020117-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/world01-020117-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump fires acting atty general who defied his immigration EO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/trump-fires-acting-atty-general-defied-immigration-eo/" rel="bookmark" title="Trump fires acting atty general who defied his immigration EO">Trump fires acting atty general who defied his immigration EO</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892b55b08650" data-td_block_id="td_uid_1_5892b55b08650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892b55b08650" data-td_block_id="td_uid_1_5892b55b08650"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5892b55b1f284_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5892b55b1f284" ><script>var block_td_uid_4_5892b55b1f284 = new tdBlock();
block_td_uid_4_5892b55b1f284.id = "td_uid_4_5892b55b1f284";
block_td_uid_4_5892b55b1f284.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5892b55b1f284_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5892b55b1f284.td_column_number = "3";
block_td_uid_4_5892b55b1f284.block_type = "td_block_mega_menu";
block_td_uid_4_5892b55b1f284.post_count = "4";
block_td_uid_4_5892b55b1f284.found_posts = "5178";
block_td_uid_4_5892b55b1f284.header_color = "";
block_td_uid_4_5892b55b1f284.ajax_pagination_infinite_stop = "";
block_td_uid_4_5892b55b1f284.max_num_pages = "1295";
tdBlocksArray.push(block_td_uid_4_5892b55b1f284);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5892b55b1f284" id="td_uid_5_5892b55b2a026" data-td_block_id="td_uid_4_5892b55b1f284" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_5892b55b1f284"  id="td_uid_6_5892b55b2a14a" data-td_block_id="td_uid_4_5892b55b1f284" data-td_filter_value="276" href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_5892b55b1f284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/clash-of-the-titans/" rel="bookmark" title="Clash of the titans"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports03-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports03-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports03-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Clash of the titans"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/clash-of-the-titans/" rel="bookmark" title="Clash of the titans">Clash of the titans</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/feu-retires-daquiss-no-3-jersey/" rel="bookmark" title="FEU retires Daquis&#8217;s no. 3 jersey"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports05-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports05-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/sports05-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FEU retires Daquis&#8217;s no. 3 jersey"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/feu-retires-daquiss-no-3-jersey/" rel="bookmark" title="FEU retires Daquis&#8217;s no. 3 jersey">FEU retires Daquis&#8217;s no. 3 jersey</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/sea-games-prep-kicks-off/" rel="bookmark" title="SEA Games prep kicks off">SEA Games prep kicks off</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/global-football-absorbs-bitter-0-6-loss-in-brisbane/" rel="bookmark" title="Global football absorbs bitter 0-6 loss in Brisbane">Global football absorbs bitter 0-6 loss in Brisbane</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5892b55b1f284" data-td_block_id="td_uid_4_5892b55b1f284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5892b55b1f284" data-td_block_id="td_uid_4_5892b55b1f284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5892b55b33443_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5892b55b33443" ><script>var block_td_uid_7_5892b55b33443 = new tdBlock();
block_td_uid_7_5892b55b33443.id = "td_uid_7_5892b55b33443";
block_td_uid_7_5892b55b33443.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5892b55b33443_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5892b55b33443.td_column_number = "3";
block_td_uid_7_5892b55b33443.block_type = "td_block_mega_menu";
block_td_uid_7_5892b55b33443.post_count = "4";
block_td_uid_7_5892b55b33443.found_posts = "5037";
block_td_uid_7_5892b55b33443.header_color = "";
block_td_uid_7_5892b55b33443.ajax_pagination_infinite_stop = "";
block_td_uid_7_5892b55b33443.max_num_pages = "1260";
tdBlocksArray.push(block_td_uid_7_5892b55b33443);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5892b55b33443" id="td_uid_8_5892b55b4272b" data-td_block_id="td_uid_7_5892b55b33443" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_7_5892b55b33443"  id="td_uid_9_5892b55b4284f" data-td_block_id="td_uid_7_5892b55b33443" data-td_filter_value="86" href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_7_5892b55b33443 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/editorial-cartoon-february-02-2017/" rel="bookmark" title="Editorial Cartoon February 02, 2017"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Editorial Cartoon February 02, 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/editorial-cartoon-february-02-2017/" rel="bookmark" title="Editorial Cartoon February 02, 2017">Editorial Cartoon February 02, 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/how-pnp-chief-bato-can-carve-his-name-in-stone/" rel="bookmark" title="How PNP chief ‘Bato’ can carve his name in stone">How PNP chief ‘Bato’ can carve his name in stone</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/the-decline-and-fall-of-the-west/" rel="bookmark" title="The decline and fall of the West">The decline and fall of the West</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/america-first-where-is-trump-leading-the-world/" rel="bookmark" title="America First: Where is Trump leading the world?">America First: Where is Trump leading the world?</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5892b55b33443" data-td_block_id="td_uid_7_5892b55b33443"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5892b55b33443" data-td_block_id="td_uid_7_5892b55b33443"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5892b55b4c94f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5892b55b4c94f" ><script>var block_td_uid_10_5892b55b4c94f = new tdBlock();
block_td_uid_10_5892b55b4c94f.id = "td_uid_10_5892b55b4c94f";
block_td_uid_10_5892b55b4c94f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5892b55b4c94f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5892b55b4c94f.td_column_number = "3";
block_td_uid_10_5892b55b4c94f.block_type = "td_block_mega_menu";
block_td_uid_10_5892b55b4c94f.post_count = "5";
block_td_uid_10_5892b55b4c94f.found_posts = "489";
block_td_uid_10_5892b55b4c94f.header_color = "";
block_td_uid_10_5892b55b4c94f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5892b55b4c94f.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_10_5892b55b4c94f);
</script><div id=td_uid_10_5892b55b4c94f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/transporting-lives-goods-moving-economy-forward/" rel="bookmark" title="Transporting lives and goods, moving economy forward"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/bulkmovers01-012817-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/bulkmovers01-012817-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/bulkmovers01-012817-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Transporting lives and goods, moving economy forward"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/transporting-lives-goods-moving-economy-forward/" rel="bookmark" title="Transporting lives and goods, moving economy forward">Transporting lives and goods, moving economy forward</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/ride-drive-comfort-new-strada/" rel="bookmark" title="Ride and drive in comfort with the new Strada"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring02-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring02-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring02-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ride and drive in comfort with the new Strada"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/ride-drive-comfort-new-strada/" rel="bookmark" title="Ride and drive in comfort with the new Strada">Ride and drive in comfort with the new Strada</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/imprezive-singapore-spectacle/" rel="bookmark" title="Imprezive at Singapore spectacle"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring03-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring03-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring03-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Imprezive at Singapore spectacle"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/imprezive-singapore-spectacle/" rel="bookmark" title="Imprezive at Singapore spectacle">Imprezive at Singapore spectacle</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/going-distance-hondas-new-wanderer/" rel="bookmark" title="Going the distance with Honda&#8217;s new wanderer"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring01-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring01-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring01-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Going the distance with Honda&#8217;s new wanderer"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/going-distance-hondas-new-wanderer/" rel="bookmark" title="Going the distance with Honda&#8217;s new wanderer">Going the distance with Honda&#8217;s new wanderer</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/tugade-nothings-impossible/" rel="bookmark" title="For Tugade, nothing’s impossible"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring04-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring04-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/motoring04-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="For Tugade, nothing’s impossible"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/tugade-nothings-impossible/" rel="bookmark" title="For Tugade, nothing’s impossible">For Tugade, nothing’s impossible</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5892b55b4c94f" data-td_block_id="td_uid_10_5892b55b4c94f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5892b55b4c94f" data-td_block_id="td_uid_10_5892b55b4c94f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5892b55b53213_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5892b55b53213" ><script>var block_td_uid_11_5892b55b53213 = new tdBlock();
block_td_uid_11_5892b55b53213.id = "td_uid_11_5892b55b53213";
block_td_uid_11_5892b55b53213.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5892b55b53213_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5892b55b53213.td_column_number = "3";
block_td_uid_11_5892b55b53213.block_type = "td_block_mega_menu";
block_td_uid_11_5892b55b53213.post_count = "5";
block_td_uid_11_5892b55b53213.found_posts = "460";
block_td_uid_11_5892b55b53213.header_color = "";
block_td_uid_11_5892b55b53213.ajax_pagination_infinite_stop = "";
block_td_uid_11_5892b55b53213.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_11_5892b55b53213);
</script><div id=td_uid_11_5892b55b53213 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/vista-residences-transplants-stunning-piece-alps/" rel="bookmark" title="Vista Residences transplants a stunning piece of the alps"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-020117-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-020117-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-020117-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vista Residences transplants a stunning piece of the alps"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/vista-residences-transplants-stunning-piece-alps/" rel="bookmark" title="Vista Residences transplants a stunning piece of the alps">Vista Residences transplants a stunning piece of the alps</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/whats-cooking-kitchen-2017/" rel="bookmark" title="What’s cooking in the kitchen for 2017?"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-020117-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-020117-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-020117-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="What’s cooking in the kitchen for 2017?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/whats-cooking-kitchen-2017/" rel="bookmark" title="What’s cooking in the kitchen for 2017?">What’s cooking in the kitchen for 2017?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/bringing-inspiration-art/" rel="bookmark" title="Bringing inspiration through art"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop03-020117-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop03-020117-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop03-020117-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bringing inspiration through art"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/bringing-inspiration-art/" rel="bookmark" title="Bringing inspiration through art">Bringing inspiration through art</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/property-sector-sustain-growth-momentum-2017/" rel="bookmark" title="Property sector to sustain growth momentum in 2017"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-012517-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-012517-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop01-012517-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Property sector to sustain growth momentum in 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/property-sector-sustain-growth-momentum-2017/" rel="bookmark" title="Property sector to sustain growth momentum in 2017">Property sector to sustain growth momentum in 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/urban-art-pieces-just-eye-candies/" rel="bookmark" title="Urban art pieces are more than just ‘eye candies’"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-012517-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-012517-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/prop02-012517-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Urban art pieces are more than just ‘eye candies’"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/urban-art-pieces-just-eye-candies/" rel="bookmark" title="Urban art pieces are more than just ‘eye candies’">Urban art pieces are more than just ‘eye candies’</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5892b55b53213" data-td_block_id="td_uid_11_5892b55b53213"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5892b55b53213" data-td_block_id="td_uid_11_5892b55b53213"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5892b55b5968c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5892b55b5968c" ><script>var block_td_uid_12_5892b55b5968c = new tdBlock();
block_td_uid_12_5892b55b5968c.id = "td_uid_12_5892b55b5968c";
block_td_uid_12_5892b55b5968c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5892b55b5968c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5892b55b5968c.td_column_number = "3";
block_td_uid_12_5892b55b5968c.block_type = "td_block_mega_menu";
block_td_uid_12_5892b55b5968c.post_count = "5";
block_td_uid_12_5892b55b5968c.found_posts = "655";
block_td_uid_12_5892b55b5968c.header_color = "";
block_td_uid_12_5892b55b5968c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5892b55b5968c.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_12_5892b55b5968c);
</script><div id=td_uid_12_5892b55b5968c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/herbal-cleanse-8-detoxifying-herbs/" rel="bookmark" title="Herbal Cleanse: 8 Detoxifying Herbs"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF01-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF01-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF01-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Herbal Cleanse: 8 Detoxifying Herbs"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/herbal-cleanse-8-detoxifying-herbs/" rel="bookmark" title="Herbal Cleanse: 8 Detoxifying Herbs">Herbal Cleanse: 8 Detoxifying Herbs</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/home-detox-5-easy-ways-start-living-healthy/" rel="bookmark" title="Home Detox: 5 easy ways to start living healthy"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF02-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF02-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF02-012717-436x291.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Home Detox: 5 easy ways to start living healthy"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/home-detox-5-easy-ways-start-living-healthy/" rel="bookmark" title="Home Detox: 5 easy ways to start living healthy">Home Detox: 5 easy ways to start living healthy</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/7m-filipino-kids-suffer-hunger-malnutrition/" rel="bookmark" title="7M Filipino kids suffer from hunger, malnutrition"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF03-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF03-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF03-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="7M Filipino kids suffer from hunger, malnutrition"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/7m-filipino-kids-suffer-hunger-malnutrition/" rel="bookmark" title="7M Filipino kids suffer from hunger, malnutrition">7M Filipino kids suffer from hunger, malnutrition</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/dr-eric-yapjuangco-bringing-icon/" rel="bookmark" title="Dr. Eric Yapjuangco: Bringing out the ‘icon’ in you"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF04-012717-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF04-012717-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/HF04-012717-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dr. Eric Yapjuangco: Bringing out the ‘icon’ in you"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/dr-eric-yapjuangco-bringing-icon/" rel="bookmark" title="Dr. Eric Yapjuangco: Bringing out the ‘icon’ in you">Dr. Eric Yapjuangco: Bringing out the ‘icon’ in you</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/deep-sleep-locks-in-memories-skills-in-kids/" rel="bookmark" title="Deep Sleep Locks in Memories &#038; Skills in Kids"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/hf01-011916-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/hf01-011916-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/hf01-011916-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Deep Sleep Locks in Memories &#038; Skills in Kids"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/deep-sleep-locks-in-memories-skills-in-kids/" rel="bookmark" title="Deep Sleep Locks in Memories &#038; Skills in Kids">Deep Sleep Locks in Memories &#038; Skills in Kids</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5892b55b5968c" data-td_block_id="td_uid_12_5892b55b5968c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5892b55b5968c" data-td_block_id="td_uid_12_5892b55b5968c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>			</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Column" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/category/opinion/column/"><span itemprop="title">Column</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-143426" class="post-143426 post type-post status-publish format-standard hentry category-column category-opinion tag-bpo-industry tag-duterte-administration tag-trump-administration" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a></li><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">The BPO industry: Thrive in transition</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.businessmirror.com.ph/author/eaglewatch/">Eagle Watch</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T21:13:13+00:00" >January 19, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-143426">798</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+BPO+industry%3A+Thrive+in+transition&url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&via=businessmirror"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/&amp;media=&description=The+BPO+industry%3A+Thrive+in+transition" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+BPO+industry%3A+Thrive+in+transition%20-%20http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/" data-text="The BPO industry: Thrive in transition" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div id="quotablecontent"><p><img class="size-full wp-image-12282 alignleft" src="http://business-mirror.s3.amazonaws.com/uploads/2014/09/eagle-watch.jpg" alt="eagle-watch" width="200" height="157" srcset="http://business-mirror.s3.amazonaws.com/uploads/2014/09/eagle-watch.jpg 200w, http://business-mirror.s3.amazonaws.com/uploads/2014/09/eagle-watch-150x117.jpg 150w" sizes="(max-width: 200px) 100vw, 200px">By&nbsp;Gervy James Biagtan</p>
<p>Last year I discussed the growth of the business-process outsourcing (BPO) industry and the notion of the midnight sun that would never set. That sun is now facing some potential and imminent headwinds in the next nine months, within the next three to five years and within the next six to 12 years.</p>
<p><strong>The Duterte and Trump effect</strong></p>
<p>Much discussion has been made across both mainstream media and social media about the implications of the Duterte and the Trump administrations in the BPO industry. Since Donald J. Trump started campaigning for the presidency, his key economic themes already revolved around &ldquo;Making America Great&rdquo;&mdash;some of which can even be associated to autarky or self-reliance. He calls for big tax cuts, steady wages, repeal of Obamacare and massive tariffs on countries that are seen taking American jobs. Such steps have serious repercussions to &ldquo;source&rdquo; countries, like Mexico, China, India and the Philippines. Nearly 80 percent of the outsourced work in the Philippines comes from the North American market (77 percent), while the rest comes from European and Asia-Pacific regional markets. However, these expected policies of the Trump administration (from an outsourcing standpoint) may not hold. First, his policies are mainly directed toward the manufacturing industry specific to the businesses in Mexico and China, and not necessarily a crackdown on the BPO industry. Second, even if jobs come back to America, he cannot stop other Western countries from producing overseas.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="36" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><p>As a result, not only would the other Western countries become more competitive versus their US counterparts, but also these &ldquo;outsourced&rdquo; products and services will still get exported to the US. The worst that could happen but is very unlikely is a tariff war between the US and its western allies. Third, implementing his &ldquo;bring back jobs to America&rdquo; can be complicated. Both Dan Reyes (country head of genpact Philippines and IBPAP chairman of the board of trustees) and Travis Coates (managing director of TelePhilippines) shared the same perspective: it&rsquo;s not that easy just to migrate jobs back to America. With the robust infrastructure and skillset of running the contact centers in the Philippines, migrating back the jobs to America simply cannot be performed overnight. There will also be issues of being able to distinguish, which are outsourced jobs versus which jobs are the by-products of overseas growth of the business. With the attractive cost arbitrage of offshore outsourcing, US companies can be lured to look for loopholes and workarounds to outsource amidst the call for &ldquo;bring back jobs to America&rdquo;. Last, both Reyes and Coates asserted that we have to wait and see when Trump becomes president.</p>
<p>As for President Duterte, his statements against the West initially sounded worrisome to the BPO industry. As such, key leaders in the industry, like Tonichi Achurra-Parekh (vice president and head of operations-Startek Philippines), had to assure clients (both prospective and incumbent) that the President&rsquo;s statement may not necessarily lead to a fallout between the country and its partners. Reyes and Coates also observed that there has been no significant policy shifts in international business relationships under the Duterte administration. Furthermore, in the President&rsquo;s message to the outsourcing industry in November 2016 signified that the government is keen on helping bolster the Philippines&rsquo;s competitiveness in BPO industry (10-point agenda). Hence, there is no immediate risk of weakening in the BPO industry.</p>
<p><strong>Facing the next six years</strong></p><div class="insert-post-ads">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="52" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div>
<p>Since the entry of the &ldquo;BPO start-ups&rdquo; nearly 20 years ago, the business environment has changed dramatically with the emergence of advances in technology, such as cloud computing, automation, online support and customer support via social media. In an article published by The Economist online (<em><a href="http://www.economist.com/">http://www.economist.com</a></em>) in Febuary last year, it was mentioned that the contact-center jobs in the Philippines, including India, may be at the &ldquo;end of the line&rdquo; due to technological enhancements of an organization&rsquo;s labor-saving or labor-substituting capital (e.g., interactive voice response). As such, labor-market forces will once again demand for a new kind of labor that will complement the state-of-the-art capital. Thus, the labor force in the contact center niche of the BPO industry will need to evolve toward producing services that are at the higher end of the &ldquo;value-added&rdquo; chain.</p>
<p>The government is aware of this. In Duterte&rsquo;s message to the IT-BPM last year, he anticipates that within the next six years, nearly three-fourths of the labor force in the industry will be in the knowledge-process outsourcing (KPOs are jobs related to animation and design, R&amp;D, financial market services and legal services). Once more, both India and the Philippines will compete for the &ldquo;smarter&rdquo; jobs that will be outsourced. This is because even Western countries lack the adequate manpower to handle knowledge-based processes. The question is&mdash;are we ready for this transition? Fortunately, the Information Technology and Business Process Association of the Philippines (IBPAP) has developed the Philippine IT-BPM Roadmap 2022. This requires an extensive effort for stronger partnerships between IBPAP other key stakeholders&mdash;from academe, to the infrastructure-building sectors&mdash;ensuring that the Philippines will remain the outsourcing destination of choice for the next six years.</p>
<p style="text-align: center;">****</p>
<p>Biagtan is a lecturer in Economics Department, Ateneo Center for Economic Research and Development, Ateneo de Manila University.</p>
<p>&nbsp;</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/" data-a2a-title="The BPO industry: Thrive in transition"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_viber" href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Viber" rel="nofollow" target="_blank"></a><a class="a2a_button_yahoo_mail" href="http://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Yahoo Mail" rel="nofollow" target="_blank"></a><a class="a2a_button_blogger_post" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Blogger Post" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_instapaper" href="http://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="Instapaper" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fthe-bpo-industry-thrive-in-transition%2F&amp;linkname=The%20BPO%20industry%3A%20Thrive%20in%20transition" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.businessmirror.com.ph/tag/bpo-industry/">BPO industry</a></li><li><a href="http://www.businessmirror.com.ph/tag/duterte-administration/">Duterte administration</a></li><li><a href="http://www.businessmirror.com.ph/tag/trump-administration/">Trump administration</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.businessmirror.com.ph/house-panel-to-review-common-station-moa/">House panel to review common-station MOA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.businessmirror.com.ph/catholic-church-to-wacom-4-delegates-be-merciful/">Catholic Church to Wacom 4 delegates: ‘Be merciful’</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.businessmirror.com.ph/author/eaglewatch/"><img alt='' src='http://0.gravatar.com/avatar/c1c19e1f12be97d6247fcdb205ec1f98?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1c19e1f12be97d6247fcdb205ec1f98?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.businessmirror.com.ph/author/eaglewatch/">Eagle Watch</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eagle Watch"></span><meta itemprop="datePublished" content="2017-01-19T21:13:13+00:00"><meta itemprop="dateModified" content="2017-01-19T19:15:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="The BPO industry: Thrive in transition"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.businessmirror.com.ph/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_15_5892b55b69e2c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5892b55b69e2c" ><script>var block_td_uid_15_5892b55b69e2c = new tdBlock();
block_td_uid_15_5892b55b69e2c.id = "td_uid_15_5892b55b69e2c";
block_td_uid_15_5892b55b69e2c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5892b55b69e2c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":143426,"live_filter_cur_post_author":"145"}';
block_td_uid_15_5892b55b69e2c.td_column_number = "3";
block_td_uid_15_5892b55b69e2c.block_type = "td_block_related_posts";
block_td_uid_15_5892b55b69e2c.post_count = "3";
block_td_uid_15_5892b55b69e2c.found_posts = "5036";
block_td_uid_15_5892b55b69e2c.header_color = "";
block_td_uid_15_5892b55b69e2c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5892b55b69e2c.max_num_pages = "1679";
tdBlocksArray.push(block_td_uid_15_5892b55b69e2c);
</script><h4 class="td-related-title"><a id="td_uid_16_5892b55b754d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5892b55b69e2c" href="#">RELATED ARTICLES</a><a id="td_uid_17_5892b55b7554d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5892b55b69e2c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_5892b55b69e2c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/editorial-cartoon-february-02-2017/" rel="bookmark" title="Editorial Cartoon February 02, 2017"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/02/oped01-020217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Editorial Cartoon February 02, 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/editorial-cartoon-february-02-2017/" rel="bookmark" title="Editorial Cartoon February 02, 2017">Editorial Cartoon February 02, 2017</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/how-pnp-chief-bato-can-carve-his-name-in-stone/" rel="bookmark" title="How PNP chief ‘Bato’ can carve his name in stone">How PNP chief ‘Bato’ can carve his name in stone</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/the-decline-and-fall-of-the-west/" rel="bookmark" title="The decline and fall of the West">The decline and fall of the West</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5892b55b69e2c" data-td_block_id="td_uid_15_5892b55b69e2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5892b55b69e2c" data-td_block_id="td_uid_15_5892b55b69e2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="54" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">- Advertisement -</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="56" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_20_5892b55b77a44_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5892b55b77a44" ><h4 class="block-title"><span>Follow us on Instagram</span></h4><div id=td_uid_20_5892b55b77a44 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-sit4-1.cdninstagram.com/t51.2885-19/s150x150/14727524_822870101187464_6731494709648162816_a.jpg"/></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a></div>
<div class="td-instagram-followers"><span>405</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/bmsocialmedia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>
<!-- user shared images -->
<div class="td-instagram-main td-images-on-row-2">
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BP-PbRiAMj9" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16124176_410684065932896_6454006794028056576_n.jpg?ig_cache_key=MTQ0MDY1Njc3NTc1Mjc2MzY0NQ%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BP7EaPAgGQA" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123980_619494224928137_3440724676219764736_n.jpg?ig_cache_key=MTQzOTc2MzkwMDg4MTk4NjU2MA%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BP2baWagDrg" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/e15/16229506_707708509390324_7004141076139212800_n.jpg?ig_cache_key=MTQzODQ1NzY4OTAyMDU3ODUyOA%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BP2Gu0dggTn" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16124002_1338913962850060_4647690789399298048_n.jpg?ig_cache_key=MTQzODM2NjczNjY5NjA4MzY4Nw%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="clearfix"></div>
</div>
</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="53" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="55" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 BusinessMirror                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style>
.dsq-widget-user{
text-decoration:none;
display:block;
color:#00ABD1;
}
.dsq-widget-comment{
display:block;
}
.dsq-widget-meta a{
text-decoration:none;
}
.dsq-widget-item{
padding:5px;
background-color:#F0F6F7;
} 
.dsq-widget-item p a{
text-decoration:none;color:#00ABD1;
}
.dsq-widget-item:hover{
border:1px solid #AFD7E0;
padding:4px;
}
.dsq-widget-avatar{
border-radius:100px;
}
</style>
<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='http://www.businessmirror.com.ph/the-bpo-industry-thrive-in-transition/' data-author='' data-related='' data-hashtags='BPO industry,Duterte administration,Trump administration,'> tweet</a>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.4 (rara)
Deploy mode: deploy
uid: 5892b55b79d3f
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_6 .item-details{
margin-left:0;
}
.td_module_6 .td-module-thumb{
display:none;
}
.td-header-style-10 .td-header-sp-logo img {
width: 60%;
}
/*This is for when there are skin ads.*/
@media (min-width: 1301px) and (max-width: 1450px) {
body{
zoom: 0.75 !important;
}
}
@media (min-width: 768px) and (max-width: 1300px) {
body{
zoom: 0.66 !important;
}
}
</style>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= 78855927fda7ef64a19b79c48e810e4dc14a4ffe 1486009691","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"http:\/\/www.businessmirror.com.ph\/wp-login.php","logout":"http:\/\/www.businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"143426 http:\/\/www.businessmirror.com.ph\/?p=143426","disqusShortname":"businessmirror","disqusTitle":"The BPO industry: Thrive in transition","disqusUrl":"http:\/\/www.businessmirror.com.ph\/the-bpo-industry-thrive-in-transition\/","options":{"manualSync":""},"postId":"143426"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2017/01/Skin_ad_resortsworld.png\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Makati City","api_location":"Makati City","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"clear sky","today_temp":[27,80.6],"today_humidity":86,"today_wind_speed":[6.6,4.1],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1486094400,"day_temp":[24,75],"day_name":"Fri","owm_day_index":1},{"timestamp":1486180800,"day_temp":[25,77],"day_name":"Sat","owm_day_index":2},{"timestamp":1486267200,"day_temp":[29,84],"day_name":"Sun","owm_day_index":3},{"timestamp":1486353600,"day_temp":[31,88],"day_name":"Mon","owm_day_index":4},{"timestamp":1486440000,"day_temp":[28,82],"day_name":"Tue","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[143426]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2347390651703 seconds, on 02-02-17 12:28:11 -->