<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Dayan confirms 7-year relationship with De Lima | BusinessMirror</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.businessmirror.com.ph/xmlrpc.php" />
<!-- Generated by Revive Adserver v3.2.4 -->
<script type='text/javascript' src='http://ads.devhub.ph/revive/www/delivery/spcjs.php?id=5'></script>
<!-- Generated by Revive Adserver v3.2.4 -->
<script type='text/javascript' src='http://ads.devhub.ph/revive/www/delivery/spcjs.php?id=5'></script>
<meta name="author" content="Philippines News Agency">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="http://www.businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="http://www.businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Dayan confirms 7-year relationship with De Lima Comments Feed" href="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fontresizer-style-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='disqus_rcw-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-credit-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quotable-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/945d7863a3dd40ef2e79eeaa53e54b38/1479701774index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%7CAntic+Slab%3A400%2C700%7CUbuntu%3A400%2C700%7CLora%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRaleway%3A400%2C700%7CMontserrat%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/8022bce995ff01cd12f237c939cdbf28/1479701774index.css" media="all"/>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/039c6497434af8503956eb613f7fea9c/1479701774index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-text-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/5bc393da0d4fbfe9bd2a6510a387dc0f/1479701774index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://www.businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Death of a dream' href='http://www.businessmirror.com.ph/death-of-a-dream/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/" />
<link rel='shortlink' href='http://www.businessmirror.com.ph/?p=135905' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://business-mirror.s3.amazonaws.com/uploads/2014/09/BusinessMirror.png" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.businessmirror.com.ph\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.businessmirror.com.ph\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85446060-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-135905 single-format-standard dayan-confirms-7-year-relationship-with-de-lima wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout"> 
<div align="center">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="38" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*
<ins data-revive-zoneid="43" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
/-->
</div>    
<!--/ Sticky home sidabar/-->
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Makati City</div>
</div>
</div>
<div class="td_data_time">
<div >
Tuesday, November 22, 2016
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
<span class="td-visual-hidden">BusinessMirror</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58345715653de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58345715653de" ><script>var block_td_uid_1_58345715653de = new tdBlock();
block_td_uid_1_58345715653de.id = "td_uid_1_58345715653de";
block_td_uid_1_58345715653de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58345715653de_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58345715653de.td_column_number = "3";
block_td_uid_1_58345715653de.block_type = "td_block_mega_menu";
block_td_uid_1_58345715653de.post_count = "4";
block_td_uid_1_58345715653de.found_posts = "3611";
block_td_uid_1_58345715653de.header_color = "";
block_td_uid_1_58345715653de.ajax_pagination_infinite_stop = "";
block_td_uid_1_58345715653de.max_num_pages = "903";
tdBlocksArray.push(block_td_uid_1_58345715653de);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58345715653de" id="td_uid_2_583457156bf09" data-td_block_id="td_uid_1_58345715653de" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_58345715653de"  id="td_uid_3_583457156c034" data-td_block_id="td_uid_1_58345715653de" data-td_filter_value="67" href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_58345715653de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/quake-causes-tsunamis-nuclear-worries-in-japan/" rel="bookmark" title="Quake causes tsunamis, nuclear worries in Japan"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world07-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world07-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world07-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Quake causes tsunamis, nuclear worries in Japan"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/quake-causes-tsunamis-nuclear-worries-in-japan/" rel="bookmark" title="Quake causes tsunamis, nuclear worries in Japan">Quake causes tsunamis, nuclear worries in Japan</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/syrian-refugee-transitions-from-child-bride-to-sole-provider/" rel="bookmark" title="Syrian refugee transitions from child bride to sole provider"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world08-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world08-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world08-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Syrian refugee transitions from child bride to sole provider"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/syrian-refugee-transitions-from-child-bride-to-sole-provider/" rel="bookmark" title="Syrian refugee transitions from child bride to sole provider">Syrian refugee transitions from child bride to sole provider</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/defectors-north-korea-would-fall-without-capitalistic-markets/" rel="bookmark" title="Defectors: North Korea would fall without capitalistic markets "><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world06-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world06-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/world06-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Defectors: North Korea would fall without capitalistic markets "/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/defectors-north-korea-would-fall-without-capitalistic-markets/" rel="bookmark" title="Defectors: North Korea would fall without capitalistic markets ">Defectors: North Korea would fall without capitalistic markets </a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/trump-rejection-of-tpp-trade-deal-rued-in-asia/" rel="bookmark" title="Trump rejection of TPP trade deal rued in Asia">Trump rejection of TPP trade deal rued in Asia</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58345715653de" data-td_block_id="td_uid_1_58345715653de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58345715653de" data-td_block_id="td_uid_1_58345715653de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5834571579c36_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5834571579c36" ><script>var block_td_uid_4_5834571579c36 = new tdBlock();
block_td_uid_4_5834571579c36.id = "td_uid_4_5834571579c36";
block_td_uid_4_5834571579c36.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5834571579c36_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5834571579c36.td_column_number = "3";
block_td_uid_4_5834571579c36.block_type = "td_block_mega_menu";
block_td_uid_4_5834571579c36.post_count = "4";
block_td_uid_4_5834571579c36.found_posts = "4815";
block_td_uid_4_5834571579c36.header_color = "";
block_td_uid_4_5834571579c36.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834571579c36.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_4_5834571579c36);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5834571579c36" id="td_uid_5_583457158375d" data-td_block_id="td_uid_4_5834571579c36" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_5834571579c36"  id="td_uid_6_583457158388d" data-td_block_id="td_uid_4_5834571579c36" data-td_filter_value="276" href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_5834571579c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/archers-falcons-on/" rel="bookmark" title="Archers-Falcons on!">Archers-Falcons on!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/ilagan-hosts-national-open/" rel="bookmark" title="Ilagan hosts National Open"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports02-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports02-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports02-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ilagan hosts National Open"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/ilagan-hosts-national-open/" rel="bookmark" title="Ilagan hosts National Open">Ilagan hosts National Open</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/annihilation-in-alabang/" rel="bookmark" title="Annihilation in Alabang">Annihilation in Alabang</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/jurgen-klinsmann-fired-as-us-national-team-coach/" rel="bookmark" title="Jurgen Klinsmann fired as US national team coach"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports01-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports01-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/sports01-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jurgen Klinsmann fired as US national team coach"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/jurgen-klinsmann-fired-as-us-national-team-coach/" rel="bookmark" title="Jurgen Klinsmann fired as US national team coach">Jurgen Klinsmann fired as US national team coach</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5834571579c36" data-td_block_id="td_uid_4_5834571579c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5834571579c36" data-td_block_id="td_uid_4_5834571579c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_583457158a744_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_583457158a744" ><script>var block_td_uid_7_583457158a744 = new tdBlock();
block_td_uid_7_583457158a744.id = "td_uid_7_583457158a744";
block_td_uid_7_583457158a744.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_583457158a744_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_583457158a744.td_column_number = "3";
block_td_uid_7_583457158a744.block_type = "td_block_mega_menu";
block_td_uid_7_583457158a744.post_count = "4";
block_td_uid_7_583457158a744.found_posts = "4694";
block_td_uid_7_583457158a744.header_color = "";
block_td_uid_7_583457158a744.ajax_pagination_infinite_stop = "";
block_td_uid_7_583457158a744.max_num_pages = "1174";
tdBlocksArray.push(block_td_uid_7_583457158a744);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_583457158a744" id="td_uid_8_583457159621b" data-td_block_id="td_uid_7_583457158a744" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_7_583457158a744"  id="td_uid_9_5834571596359" data-td_block_id="td_uid_7_583457158a744" data-td_filter_value="86" href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_7_583457158a744 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/death-of-a-dream/" rel="bookmark" title="Death of a dream">Death of a dream</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/is-the-rice-industry-finally-on-the-rise/" rel="bookmark" title="Is the rice industry finally on the rise?">Is the rice industry finally on the rise?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/reports-on-the-observance-of-standards-and-codes-for-accounting-and-auditing/" rel="bookmark" title="Reports on the Observance of Standards and Codes for accounting and auditing ">Reports on the Observance of Standards and Codes for accounting and auditing </a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/odes-to-joy-the-joy-of-letter-writing/" rel="bookmark" title="Odes to joy: The joy of letter writing">Odes to joy: The joy of letter writing</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_583457158a744" data-td_block_id="td_uid_7_583457158a744"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_583457158a744" data-td_block_id="td_uid_7_583457158a744"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_583457159d4ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_583457159d4ca" ><script>var block_td_uid_10_583457159d4ca = new tdBlock();
block_td_uid_10_583457159d4ca.id = "td_uid_10_583457159d4ca";
block_td_uid_10_583457159d4ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_583457159d4ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_583457159d4ca.td_column_number = "3";
block_td_uid_10_583457159d4ca.block_type = "td_block_mega_menu";
block_td_uid_10_583457159d4ca.post_count = "5";
block_td_uid_10_583457159d4ca.found_posts = "452";
block_td_uid_10_583457159d4ca.header_color = "";
block_td_uid_10_583457159d4ca.ajax_pagination_infinite_stop = "";
block_td_uid_10_583457159d4ca.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_10_583457159d4ca);
</script><div id=td_uid_10_583457159d4ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/philippines-hosts-suzuki-cup-for-the-first-time/" rel="bookmark" title="Philippines hosts Suzuki Cup for the first time"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111816-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111816-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111816-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Philippines hosts Suzuki Cup for the first time"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/philippines-hosts-suzuki-cup-for-the-first-time/" rel="bookmark" title="Philippines hosts Suzuki Cup for the first time">Philippines hosts Suzuki Cup for the first time</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/rene-so-life-is-not-life-without-trials/" rel="bookmark" title="Rene So: Life is not life without trials">Rene So: Life is not life without trials</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/moving-forward-with-a-new-alliance-and-innovations/" rel="bookmark" title="Moving forward with a new alliance and innovations"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111816-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111816-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111816-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Moving forward with a new alliance and innovations"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/moving-forward-with-a-new-alliance-and-innovations/" rel="bookmark" title="Moving forward with a new alliance and innovations">Moving forward with a new alliance and innovations</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/own-a-superhero/" rel="bookmark" title="Own a superhero"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring01-111116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Own a superhero"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/own-a-superhero/" rel="bookmark" title="Own a superhero">Own a superhero</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/toyota-hilux-gets-trd-treatment/" rel="bookmark" title="Toyota Hilux gets TRD treatment"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/motoring02-111116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Toyota Hilux gets TRD treatment"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/toyota-hilux-gets-trd-treatment/" rel="bookmark" title="Toyota Hilux gets TRD treatment">Toyota Hilux gets TRD treatment</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_583457159d4ca" data-td_block_id="td_uid_10_583457159d4ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_583457159d4ca" data-td_block_id="td_uid_10_583457159d4ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58345715a2950_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58345715a2950" ><script>var block_td_uid_11_58345715a2950 = new tdBlock();
block_td_uid_11_58345715a2950.id = "td_uid_11_58345715a2950";
block_td_uid_11_58345715a2950.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_58345715a2950_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58345715a2950.td_column_number = "3";
block_td_uid_11_58345715a2950.block_type = "td_block_mega_menu";
block_td_uid_11_58345715a2950.post_count = "5";
block_td_uid_11_58345715a2950.found_posts = "420";
block_td_uid_11_58345715a2950.header_color = "";
block_td_uid_11_58345715a2950.ajax_pagination_infinite_stop = "";
block_td_uid_11_58345715a2950.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_11_58345715a2950);
</script><div id=td_uid_11_58345715a2950 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/painting-manilas-concrete-jungles-green/" rel="bookmark" title="Painting Manila’s concrete jungles green"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Painting Manila’s concrete jungles green"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/painting-manilas-concrete-jungles-green/" rel="bookmark" title="Painting Manila’s concrete jungles green">Painting Manila’s concrete jungles green</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/greenfields-weekend-market-attracting-more-smes/" rel="bookmark" title="Greenfield’s weekend market attracting more SMEs"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop01-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop01-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop01-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Greenfield’s weekend market attracting more SMEs"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/greenfields-weekend-market-attracting-more-smes/" rel="bookmark" title="Greenfield’s weekend market attracting more SMEs">Greenfield’s weekend market attracting more SMEs</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/sigvard-launches-its-new-collection/" rel="bookmark" title="Sigvard launches its new collection"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop03-112316-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop03-112316-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop03-112316-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigvard launches its new collection"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/sigvard-launches-its-new-collection/" rel="bookmark" title="Sigvard launches its new collection">Sigvard launches its new collection</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/century-properties-enhanced-living-and-groundbreaking-developments/" rel="bookmark" title="Century Properties: Enhanced living and groundbreaking developments">Century Properties: Enhanced living and groundbreaking developments</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/virtual-reality-tours-the-future-of-property-marketing-is-now/" rel="bookmark" title="Virtual-reality tours: The future of property marketing is now"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-111516-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-111516-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/prop02-111516-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Virtual-reality tours: The future of property marketing is now"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/virtual-reality-tours-the-future-of-property-marketing-is-now/" rel="bookmark" title="Virtual-reality tours: The future of property marketing is now">Virtual-reality tours: The future of property marketing is now</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58345715a2950" data-td_block_id="td_uid_11_58345715a2950"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58345715a2950" data-td_block_id="td_uid_11_58345715a2950"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58345715a8101_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58345715a8101" ><script>var block_td_uid_12_58345715a8101 = new tdBlock();
block_td_uid_12_58345715a8101.id = "td_uid_12_58345715a8101";
block_td_uid_12_58345715a8101.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_58345715a8101_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58345715a8101.td_column_number = "3";
block_td_uid_12_58345715a8101.block_type = "td_block_mega_menu";
block_td_uid_12_58345715a8101.post_count = "5";
block_td_uid_12_58345715a8101.found_posts = "620";
block_td_uid_12_58345715a8101.header_color = "";
block_td_uid_12_58345715a8101.ajax_pagination_infinite_stop = "";
block_td_uid_12_58345715a8101.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_12_58345715a8101);
</script><div id=td_uid_12_58345715a8101 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/10-steps-to-a-healthier-heart/" rel="bookmark" title="10 steps to a healthier heart"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/dreamstime_l_31580350a-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/dreamstime_l_31580350a-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/dreamstime_l_31580350a-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="10 steps to a healthier heart"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/10-steps-to-a-healthier-heart/" rel="bookmark" title="10 steps to a healthier heart">10 steps to a healthier heart</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/how-to-build-a-high-quality-fitness-regimen-2/" rel="bookmark" title="How to Build a High-Quality Fitness Regimen"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf04-111616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf04-111616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf04-111616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="How to Build a High-Quality Fitness Regimen"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/how-to-build-a-high-quality-fitness-regimen-2/" rel="bookmark" title="How to Build a High-Quality Fitness Regimen">How to Build a High-Quality Fitness Regimen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/curbing-oral-cancer/" rel="bookmark" title="Curbing oral cancer">Curbing oral cancer</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/san-juan-city-beefs-up-antismoking-ordinance/" rel="bookmark" title="San Juan City beefs up antismoking ordinance">San Juan City beefs up antismoking ordinance</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/doh-deploys-personnel-to-assist-drug-surrenderees/" rel="bookmark" title="DOH deploys personnel to assist drug surrenderees"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf02-111616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf02-111616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/hf02-111616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="DOH deploys personnel to assist drug surrenderees"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/doh-deploys-personnel-to-assist-drug-surrenderees/" rel="bookmark" title="DOH deploys personnel to assist drug surrenderees">DOH deploys personnel to assist drug surrenderees</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58345715a8101" data-td_block_id="td_uid_12_58345715a8101"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58345715a8101" data-td_block_id="td_uid_12_58345715a8101"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>			</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Nation" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/category/news/nation/"><span itemprop="title">Nation</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-135905" class="post-135905 post type-post status-publish format-standard hentry category-nation" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/">News</a></li><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Dayan confirms 7-year relationship with De Lima</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.businessmirror.com.ph/author/pna/">Philippines News Agency</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T22:32:48+00:00" >November 22, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-135905">0</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dayan+confirms+7-year+relationship+with+De+Lima&url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&via=businessmirror"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/&amp;media=&description=Dayan+confirms+7-year+relationship+with+De+Lima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dayan+confirms+7-year+relationship+with+De+Lima%20-%20http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/" data-text="Dayan confirms 7-year relationship with De Lima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div id="quotablecontent"><p>By Perfecto T. Raymundo Jr. / PNA</p>
<p>MANILA, Nov. 22 (PNA) &mdash; Philippine National Police (PNP) chief Director General Ronald Dela Rosa presented Ronnie Dayan, the former driver-bodyguard and alleged drug money bagman of former Department of Justice (DOJ) Secretary and now Senator Leila De Lima, in a press conference in Camp Crame, Quezon City on Tuesday evening.</p>
<p>Dela Rosa said that Dayan was arrested by operatives of the Police Regional Office I led by Chief Supt. Greg Pimentel after more than one month of extensive and continuous police operations.</p>
<p>Dayan&rsquo;s arrest came at about 11:55 a.m. on Tuesday in Sitio Turod, Barangay San Felipe, San Juan, La Union.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="36" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><p>Authorities brought Dayan to Camp Crame from La Union at 5:30 p.m. and he was immediately presented to the media by Dela Rosa.</p>
<p>Dayan said he was not pressured to say what he knew about the illegal drugs trade at the National Bilibid Prison (NBP) in Muntinlupa City.</p>
<p>Although he did not confirm, Dayan also did not deny the accusations of the Bilibid inmates who testified that he was the &ldquo;bagman&rdquo; of De Lima in the alleged &ldquo;drug money&rdquo; which was used in her senatorial campaign in the elections last May.</p><div class="insert-post-ads"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="35" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div>
<p>Dayan said he would tell all that he knew when he testifies in Congress.</p>
<p>During the press conference, Dayan confirmed his relationship with De Lima.</p>
<p>He said that their relationship lasted for seven years, but he ended it in 2014.</p>
<p>Dayan said that his last communications with De Lima was after the May elections wherein the elected senator thanked him for his help.</p>
<p>However, he refused, for the meantime, to give details on what kind of help he extended in the senatorial campaign of De Lima.</p>
<p>On the other hand, Dayan said he had no &ldquo;protector&rdquo; that helped him elude arrest.</p>
<p>He said he eluded arrest by himself and in fact, the authorities had difficulty in arresting him because of the treacherous mountains in La Union where he hid.</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/" data-a2a-title="Dayan confirms 7-year relationship with De Lima"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_viber" href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Viber" rel="nofollow" target="_blank"></a><a class="a2a_button_yahoo_mail" href="http://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Yahoo Mail" rel="nofollow" target="_blank"></a><a class="a2a_button_blogger_post" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Blogger Post" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_instapaper" href="http://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="Instapaper" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fdayan-confirms-7-year-relationship-with-de-lima%2F&amp;linkname=Dayan%20confirms%207-year%20relationship%20with%20De%20Lima" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.businessmirror.com.ph/death-of-a-dream/">Death of a dream</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.businessmirror.com.ph/author/pna/"><img alt='' src='http://1.gravatar.com/avatar/4925ad7ffa5f4f3ada313c637fcc5701?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4925ad7ffa5f4f3ada313c637fcc5701?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.businessmirror.com.ph/author/pna/">Philippines News Agency</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Philippines News Agency"></span><meta itemprop="datePublished" content="2016-11-22T22:32:48+00:00"><meta itemprop="dateModified" content="2016-11-22T22:32:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="Dayan confirms 7-year relationship with De Lima"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.businessmirror.com.ph/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_15_58345715b5cd7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58345715b5cd7" ><script>var block_td_uid_15_58345715b5cd7 = new tdBlock();
block_td_uid_15_58345715b5cd7.id = "td_uid_15_58345715b5cd7";
block_td_uid_15_58345715b5cd7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_58345715b5cd7_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":135905,"live_filter_cur_post_author":"15"}';
block_td_uid_15_58345715b5cd7.td_column_number = "3";
block_td_uid_15_58345715b5cd7.block_type = "td_block_related_posts";
block_td_uid_15_58345715b5cd7.post_count = "3";
block_td_uid_15_58345715b5cd7.found_posts = "2978";
block_td_uid_15_58345715b5cd7.header_color = "";
block_td_uid_15_58345715b5cd7.ajax_pagination_infinite_stop = "";
block_td_uid_15_58345715b5cd7.max_num_pages = "993";
tdBlocksArray.push(block_td_uid_15_58345715b5cd7);
</script><h4 class="td-related-title"><a id="td_uid_16_58345715bb697" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58345715b5cd7" href="#">RELATED ARTICLES</a><a id="td_uid_17_58345715bb70d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58345715b5cd7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_58345715b5cd7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/dayan-admits-receiving-drug-money-from-kerwin-for-de-lima/" rel="bookmark" title="Dayan admits receiving drug money from Kerwin for De Lima">Dayan admits receiving drug money from Kerwin for De Lima</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/groups-hit-civil-service-official-for-pushing-ban-on-e-cigarettes/" rel="bookmark" title="Groups hit Civil Service official for pushing ban on e-cigarettes"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/nation01-112216-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/nation01-112216-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/11/nation01-112216-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Groups hit Civil Service official for pushing ban on e-cigarettes"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/groups-hit-civil-service-official-for-pushing-ban-on-e-cigarettes/" rel="bookmark" title="Groups hit Civil Service official for pushing ban on e-cigarettes">Groups hit Civil Service official for pushing ban on e-cigarettes</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/philippines-swimming-vs-global-tide-on-death-penalty-legislator/" rel="bookmark" title="Philippines swimming vs global tide on death penalty–legislator">Philippines swimming vs global tide on death penalty–legislator</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58345715b5cd7" data-td_block_id="td_uid_15_58345715b5cd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58345715b5cd7" data-td_block_id="td_uid_15_58345715b5cd7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- Advertisement -</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="39" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">- Advertisement -</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="40" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_20_58345715bdd90_rand td-pb-border-top"  data-td-block-uid="td_uid_20_58345715bdd90" ><h4 class="block-title"><span>Follow us on Instagram</span></h4><div id=td_uid_20_58345715bdd90 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://instagram.fper2-1.fna.fbcdn.net/t51.2885-19/s150x150/14727524_822870101187464_6731494709648162816_a.jpg"/></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a></div>
<div class="td-instagram-followers"><span>380</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/bmsocialmedia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>
<!-- user shared images -->
<div class="td-instagram-main td-images-on-row-2">
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BNELElTAwQo" target="_blank">
<img class="td-instagram-image" src="https://instagram.fper2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/15034949_1460645467297965_7704153640818180096_n.jpg?ig_cache_key=MTM4ODI4MzI3ODU3Mzg5Njc0NA%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BM8pBzVA8yo" target="_blank">
<img class="td-instagram-image" src="https://instagram.fper2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/15035021_902652593199808_7726564771578773504_n.jpg?ig_cache_key=MTM4NjE2MzIyOTA2MzEwNTcwNA%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BM3uURJgh7U" target="_blank">
<img class="td-instagram-image" src="https://instagram.fper2-1.fna.fbcdn.net/t51.2885-15/e15/15035084_624490561069936_4832520845807058944_n.jpg?ig_cache_key=MTM4NDc3OTExMzM4MTg5NTg5Mg%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BMlel6dAZRy" target="_blank">
<img class="td-instagram-image" src="https://instagram.fper2-1.fna.fbcdn.net/t51.2885-15/e15/14716511_146764092462484_7827379705694126080_n.jpg?ig_cache_key=MTM3OTY0MzQwNzYzODU2NjAwMg%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="clearfix"></div>
</div>
</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="41" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="42" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 BusinessMirror                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style>
.dsq-widget-user{
text-decoration:none;
display:block;
color:#00ABD1;
}
.dsq-widget-comment{
display:block;
}
.dsq-widget-meta a{
text-decoration:none;
}
.dsq-widget-item{
padding:5px;
background-color:#F0F6F7;
} 
.dsq-widget-item p a{
text-decoration:none;color:#00ABD1;
}
.dsq-widget-item:hover{
border:1px solid #AFD7E0;
padding:4px;
}
.dsq-widget-avatar{
border-radius:100px;
}
</style>
<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='http://www.businessmirror.com.ph/dayan-confirms-7-year-relationship-with-de-lima/' data-author='' data-related='' data-hashtags=''> tweet</a>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.4 (rara)
Deploy mode: deploy
uid: 58345715bfd9d
-->
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= 7444d24a46ee745ee1d681796833517a27b9d5c1 1479825173","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"http:\/\/www.businessmirror.com.ph\/wp-login.php","logout":"http:\/\/www.businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"135905 http:\/\/www.businessmirror.com.ph\/?p=135905","disqusShortname":"businessmirror","disqusTitle":"Dayan confirms 7-year relationship with De Lima","disqusUrl":"http:\/\/www.businessmirror.com.ph\/dayan-confirms-7-year-relationship-with-de-lima\/","options":{"manualSync":""},"postId":"135905"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Makati City","api_location":"Makati City","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[26.2,79.1],"today_humidity":94,"today_wind_speed":[5.6,3.5],"today_min":[26.2,79.1],"today_max":[26.2,79.1],"today_clouds":44,"current_unit":0,"forecast":[{"timestamp":1479870000,"day_temp":[27,80],"day_name":"Wed","owm_day_index":1},{"timestamp":1479956400,"day_temp":[30,86],"day_name":"Thu","owm_day_index":2},{"timestamp":1480042800,"day_temp":[30,86],"day_name":"Fri","owm_day_index":3},{"timestamp":1480129200,"day_temp":[30,85],"day_name":"Sat","owm_day_index":4},{"timestamp":1480215600,"day_temp":[30,85],"day_name":"Sun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[135905]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1295709609985 seconds, on 22-11-16 22:32:54 -->