<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig | BusinessMirror</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.businessmirror.com.ph/xmlrpc.php" />
<!-- Generated by Revive Adserver v3.2.4 -->
<script type='text/javascript' src='http://ads.devhub.ph/revive/www/delivery/spcjs.php?id=5'></script>
<meta name="author" content="BusinessMirror">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="http://www.businessmirror.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="http://www.businessmirror.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessMirror &raquo; AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig Comments Feed" href="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fontresizer-style-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='disqus_rcw-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quotable-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/918f61b0ff54d8d0919f8a91d5506032/1482130497index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRaleway%3A400%2C700%7CMontserrat%3A400%2C700%7CArvo%3A400%2C700%7CAntic+Slab%3A400%2C700%7CUbuntu%3A400%2C700%7CLora%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/8022bce995ff01cd12f237c939cdbf28/1482130497index.css" media="all"/>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/039c6497434af8503956eb613f7fea9c/1482130498index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script src='//www.businessmirror.com.ph/wp-content/cache/wpfc-minified/5bc393da0d4fbfe9bd2a6510a387dc0f/1482130497index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://www.businessmirror.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.businessmirror.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.businessmirror.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PAL eyes Clark-Japan flights by 2017' href='http://www.businessmirror.com.ph/pal-eyes-clark-japan-flights-by-2017/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/" />
<link rel='shortlink' href='http://www.businessmirror.com.ph/?p=139843' />
<link rel="alternate" type="application/json+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://business-mirror.s3.amazonaws.com/uploads/2014/09/BusinessMirror.png" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.businessmirror.com.ph\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.businessmirror.com.ph\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.rwmanila.com\/post\/four-bmw-cars-stake?utm_source=business-mirror&utm_medium=web-skin1&utm_campaign=dec-raffle-overdrive&utm_content=319x1000";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85446060-1', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="http://business-mirror.s3.amazonaws.com/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-139843 single-format-standard agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link"> 
<div align="center" style="height:90px">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="38" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*
<ins data-revive-zoneid="43" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
/-->
</div>    
<!--/ Sticky home sidabar/-->
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-12642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id="menu-item-12063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li id="menu-item-135074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li id="menu-item-12790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-135048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li id="menu-item-135050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li id="menu-item-135047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li id="menu-item-45235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li id="menu-item-135055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li id="menu-item-135051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li id="menu-item-135052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li id="menu-item-135046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Makati City</div>
</div>
</div>
<div class="td_data_time">
<div >
Tuesday, December 20, 2016
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id="menu-item-46893" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/BusinessMirror/65624273244" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/gp/ed_davad/2B1430" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+BusinessMirrorNews" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/bmsocialmedia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/businessmirror" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/businessmirror" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
<span class="td-visual-hidden">BusinessMirror</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.businessmirror.com.ph/">
<img src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12642"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585935ade5132_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585935ade5132" ><script>var block_td_uid_1_585935ade5132 = new tdBlock();
block_td_uid_1_585935ade5132.id = "td_uid_1_585935ade5132";
block_td_uid_1_585935ade5132.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_585935ade5132_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585935ade5132.td_column_number = "3";
block_td_uid_1_585935ade5132.block_type = "td_block_mega_menu";
block_td_uid_1_585935ade5132.post_count = "4";
block_td_uid_1_585935ade5132.found_posts = "3715";
block_td_uid_1_585935ade5132.header_color = "";
block_td_uid_1_585935ade5132.ajax_pagination_infinite_stop = "";
block_td_uid_1_585935ade5132.max_num_pages = "929";
tdBlocksArray.push(block_td_uid_1_585935ade5132);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585935ade5132" id="td_uid_2_585935ae004a3" data-td_block_id="td_uid_1_585935ade5132" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/world/">All</a><a class="mega-menu-sub-cat-td_uid_1_585935ade5132"  id="td_uid_3_585935ae0064c" data-td_block_id="td_uid_1_585935ade5132" data-td_filter_value="67" href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div><div id=td_uid_1_585935ade5132 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/shots-outside-us-embassy-in-turkey-after-russian-envoy-killed/" rel="bookmark" title="Shots outside US embassy in Turkey after Russian envoy killed "><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/Russian-ambassador-218x150.jpeg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/Russian-ambassador-218x150.jpeg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/Russian-ambassador-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Shots outside US embassy in Turkey after Russian envoy killed "/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/shots-outside-us-embassy-in-turkey-after-russian-envoy-killed/" rel="bookmark" title="Shots outside US embassy in Turkey after Russian envoy killed ">Shots outside US embassy in Turkey after Russian envoy killed </a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/irrational-despondency-now-passe-as-world-economy-risks-tilt-up/" rel="bookmark" title="Irrational despondency now passé as world economy risks tilt up"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world01-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world01-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world01-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Irrational despondency now passé as world economy risks tilt up"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/irrational-despondency-now-passe-as-world-economy-risks-tilt-up/" rel="bookmark" title="Irrational despondency now passé as world economy risks tilt up">Irrational despondency now passé as world economy risks tilt up</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/un-oks-aleppo-monitors-as-evacuations-proceed/" rel="bookmark" title="UN OKs Aleppo monitors as evacuations proceed"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world02-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world02-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/world02-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="UN OKs Aleppo monitors as evacuations proceed"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/un-oks-aleppo-monitors-as-evacuations-proceed/" rel="bookmark" title="UN OKs Aleppo monitors as evacuations proceed">UN OKs Aleppo monitors as evacuations proceed</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/briefs-13/" rel="bookmark" title="Briefs">Briefs</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585935ade5132" data-td_block_id="td_uid_1_585935ade5132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585935ade5132" data-td_block_id="td_uid_1_585935ade5132"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585935ae2768c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585935ae2768c" ><script>var block_td_uid_4_585935ae2768c = new tdBlock();
block_td_uid_4_585935ae2768c.id = "td_uid_4_585935ae2768c";
block_td_uid_4_585935ae2768c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_585935ae2768c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585935ae2768c.td_column_number = "3";
block_td_uid_4_585935ae2768c.block_type = "td_block_mega_menu";
block_td_uid_4_585935ae2768c.post_count = "4";
block_td_uid_4_585935ae2768c.found_posts = "4964";
block_td_uid_4_585935ae2768c.header_color = "";
block_td_uid_4_585935ae2768c.ajax_pagination_infinite_stop = "";
block_td_uid_4_585935ae2768c.max_num_pages = "1241";
tdBlocksArray.push(block_td_uid_4_585935ae2768c);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_585935ae2768c" id="td_uid_5_585935ae3cd8d" data-td_block_id="td_uid_4_585935ae2768c" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_4_585935ae2768c"  id="td_uid_6_585935ae3f681" data-td_block_id="td_uid_4_585935ae2768c" data-td_filter_value="276" href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></div></div><div id=td_uid_4_585935ae2768c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/ladies-masters-unwraps/" rel="bookmark" title="Ladies Masters unwraps"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports02-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports02-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports02-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ladies Masters unwraps"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/ladies-masters-unwraps/" rel="bookmark" title="Ladies Masters unwraps">Ladies Masters unwraps</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/teng-picked-no-1/" rel="bookmark" title="Teng picked No. 1"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports01-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports01-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports01-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Teng picked No. 1"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/teng-picked-no-1/" rel="bookmark" title="Teng picked No. 1">Teng picked No. 1</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/ramirez-rues-presence-of-foreign-coaches/" rel="bookmark" title="Ramirez rues presence of foreign coaches">Ramirez rues presence of foreign coaches</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/boyet-back-at-san-beda/" rel="bookmark" title="Boyet back at San Beda"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports03-122016-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports03-122016-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/sports03-122016-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Boyet back at San Beda"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/boyet-back-at-san-beda/" rel="bookmark" title="Boyet back at San Beda">Boyet back at San Beda</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585935ae2768c" data-td_block_id="td_uid_4_585935ae2768c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585935ae2768c" data-td_block_id="td_uid_4_585935ae2768c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585935ae563fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585935ae563fb" ><script>var block_td_uid_7_585935ae563fb = new tdBlock();
block_td_uid_7_585935ae563fb.id = "td_uid_7_585935ae563fb";
block_td_uid_7_585935ae563fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_585935ae563fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585935ae563fb.td_column_number = "3";
block_td_uid_7_585935ae563fb.block_type = "td_block_mega_menu";
block_td_uid_7_585935ae563fb.post_count = "4";
block_td_uid_7_585935ae563fb.found_posts = "4822";
block_td_uid_7_585935ae563fb.header_color = "";
block_td_uid_7_585935ae563fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_585935ae563fb.max_num_pages = "1206";
tdBlocksArray.push(block_td_uid_7_585935ae563fb);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_585935ae563fb" id="td_uid_8_585935ae79e63" data-td_block_id="td_uid_7_585935ae563fb" data-td_filter_value="" href="http://www.businessmirror.com.ph/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_7_585935ae563fb"  id="td_uid_9_585935ae7c98f" data-td_block_id="td_uid_7_585935ae563fb" data-td_filter_value="86" href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></div></div><div id=td_uid_7_585935ae563fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/sager-strength/" rel="bookmark" title="Sager strength">Sager strength</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/editorial-cartoon-december-20-2016/" rel="bookmark" title="Editorial Cartoon December 20, 2016"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/oped01-122016-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/oped01-122016-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/oped01-122016-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Editorial Cartoon December 20, 2016"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/editorial-cartoon-december-20-2016/" rel="bookmark" title="Editorial Cartoon December 20, 2016">Editorial Cartoon December 20, 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/heroes-homecoming/" rel="bookmark" title="Heroes’ homecoming">Heroes’ homecoming</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
</div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/2016-ending-the-year-on-a-high-note/" rel="bookmark" title="2016: Ending the year on a high note">2016: Ending the year on a high note</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585935ae563fb" data-td_block_id="td_uid_7_585935ae563fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585935ae563fb" data-td_block_id="td_uid_7_585935ae563fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135072"><a href="http://www.businessmirror.com.ph/category/lifestyle/designspace/">Design&#038;Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135429"><a href="http://www.businessmirror.com.ph/category/features/journey/">Journey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135074"><a href="http://www.businessmirror.com.ph/category/lifestyle/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135048"><a href="http://www.businessmirror.com.ph/category/monday-morning/">Monday Morning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135050"><a href="http://www.businessmirror.com.ph/category/features/businesssense/">BusinessSense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135047"><a href="http://www.businessmirror.com.ph/category/features/executive-views/">Executive Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135055"><a href="http://www.businessmirror.com.ph/category/features/when-i-was-25/">When I Was 25</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135051"><a href="http://www.businessmirror.com.ph/category/features/cookdine/">Cook&#038;Dine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135052"><a href="http://www.businessmirror.com.ph/category/features/nick/">Nick</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135046"><a href="http://www.businessmirror.com.ph/category/features/bulletin/">Bulletin Board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_585935ae8dc7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_585935ae8dc7a" ><script>var block_td_uid_10_585935ae8dc7a = new tdBlock();
block_td_uid_10_585935ae8dc7a.id = "td_uid_10_585935ae8dc7a";
block_td_uid_10_585935ae8dc7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"60","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_585935ae8dc7a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585935ae8dc7a.td_column_number = "3";
block_td_uid_10_585935ae8dc7a.block_type = "td_block_mega_menu";
block_td_uid_10_585935ae8dc7a.post_count = "5";
block_td_uid_10_585935ae8dc7a.found_posts = "470";
block_td_uid_10_585935ae8dc7a.header_color = "";
block_td_uid_10_585935ae8dc7a.ajax_pagination_infinite_stop = "";
block_td_uid_10_585935ae8dc7a.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_10_585935ae8dc7a);
</script><div id=td_uid_10_585935ae8dc7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/three-ways-toyota-bade-good-bye-to-2016/" rel="bookmark" title="Three ways Toyota bade good-bye to 2016"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring01-121616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring01-121616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring01-121616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Three ways Toyota bade good-bye to 2016"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/three-ways-toyota-bade-good-bye-to-2016/" rel="bookmark" title="Three ways Toyota bade good-bye to 2016">Three ways Toyota bade good-bye to 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/for-the-love-of-nismo/" rel="bookmark" title="For the love of Nismo"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-121616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-121616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-121616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="For the love of Nismo"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/for-the-love-of-nismo/" rel="bookmark" title="For the love of Nismo">For the love of Nismo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/9-reasons-the-ae86-is-a-great-buy/" rel="bookmark" title="9 reasons the AE86 is a great buy"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring03-121616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring03-121616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring03-121616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="9 reasons the AE86 is a great buy"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/9-reasons-the-ae86-is-a-great-buy/" rel="bookmark" title="9 reasons the AE86 is a great buy">9 reasons the AE86 is a great buy</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/christmas-good-news-at-nlex-sctex/" rel="bookmark" title="Christmas good news at Nlex-SCTEx"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring04-121616-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring04-121616-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring04-121616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Christmas good news at Nlex-SCTEx"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/christmas-good-news-at-nlex-sctex/" rel="bookmark" title="Christmas good news at Nlex-SCTEx">Christmas good news at Nlex-SCTEx</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/encouraging-the-youths-to-fight-for-their-dreams/" rel="bookmark" title="Encouraging the youths to fight for their dreams"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-120916-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-120916-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/motoring02-120916-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encouraging the youths to fight for their dreams"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/encouraging-the-youths-to-fight-for-their-dreams/" rel="bookmark" title="Encouraging the youths to fight for their dreams">Encouraging the youths to fight for their dreams</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585935ae8dc7a" data-td_block_id="td_uid_10_585935ae8dc7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_585935ae8dc7a" data-td_block_id="td_uid_10_585935ae8dc7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_585935ae996ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585935ae996ba" ><script>var block_td_uid_11_585935ae996ba = new tdBlock();
block_td_uid_11_585935ae996ba.id = "td_uid_11_585935ae996ba";
block_td_uid_11_585935ae996ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_585935ae996ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585935ae996ba.td_column_number = "3";
block_td_uid_11_585935ae996ba.block_type = "td_block_mega_menu";
block_td_uid_11_585935ae996ba.post_count = "5";
block_td_uid_11_585935ae996ba.found_posts = "436";
block_td_uid_11_585935ae996ba.header_color = "";
block_td_uid_11_585935ae996ba.ajax_pagination_infinite_stop = "";
block_td_uid_11_585935ae996ba.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_11_585935ae996ba);
</script><div id=td_uid_11_585935ae996ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/nuvali-treats-southern-folks-with-its-light-show/" rel="bookmark" title="Nuvali treats Southern folks with its light show"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop01-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop01-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop01-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nuvali treats Southern folks with its light show"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/nuvali-treats-southern-folks-with-its-light-show/" rel="bookmark" title="Nuvali treats Southern folks with its light show">Nuvali treats Southern folks with its light show</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/ridgewood-towers-celebrates-another-milestone/" rel="bookmark" title="Ridgewood Towers celebrates another milestone"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop02-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop02-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop02-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ridgewood Towers celebrates another milestone"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/ridgewood-towers-celebrates-another-milestone/" rel="bookmark" title="Ridgewood Towers celebrates another milestone">Ridgewood Towers celebrates another milestone</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/urban-decor-as-sustainable-community-builder/" rel="bookmark" title="Urban décor as sustainable community builder"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop03-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop03-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop03-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Urban décor as sustainable community builder"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/urban-decor-as-sustainable-community-builder/" rel="bookmark" title="Urban décor as sustainable community builder">Urban décor as sustainable community builder</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/the-luxury-of-sleep/" rel="bookmark" title="The luxury of sleep"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop04-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop04-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop04-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="The luxury of sleep"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/the-luxury-of-sleep/" rel="bookmark" title="The luxury of sleep">The luxury of sleep</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/alviera-enhances-sandbox-offerings/" rel="bookmark" title="Alviera enhances SandBox offerings"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop05-122116-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop05-122116-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/prop05-122116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alviera enhances SandBox offerings"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/alviera-enhances-sandbox-offerings/" rel="bookmark" title="Alviera enhances SandBox offerings">Alviera enhances SandBox offerings</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585935ae996ba" data-td_block_id="td_uid_11_585935ae996ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585935ae996ba" data-td_block_id="td_uid_11_585935ae996ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_585935aea73be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585935aea73be" ><script>var block_td_uid_12_585935aea73be = new tdBlock();
block_td_uid_12_585935aea73be.id = "td_uid_12_585935aea73be";
block_td_uid_12_585935aea73be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_585935aea73be_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_585935aea73be.td_column_number = "3";
block_td_uid_12_585935aea73be.block_type = "td_block_mega_menu";
block_td_uid_12_585935aea73be.post_count = "5";
block_td_uid_12_585935aea73be.found_posts = "635";
block_td_uid_12_585935aea73be.header_color = "";
block_td_uid_12_585935aea73be.ajax_pagination_infinite_stop = "";
block_td_uid_12_585935aea73be.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_12_585935aea73be);
</script><div id=td_uid_12_585935aea73be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/this-christmas-season-eat-these-foods-and-lose-weight/" rel="bookmark" title="This Christmas Season, Eat These Foods And Lose Weight"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-121516-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-121516-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-121516-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="This Christmas Season, Eat These Foods And Lose Weight"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/this-christmas-season-eat-these-foods-and-lose-weight/" rel="bookmark" title="This Christmas Season, Eat These Foods And Lose Weight">This Christmas Season, Eat These Foods And Lose Weight</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/7-savory-low-fat-recipes/" rel="bookmark" title="7 Savory Low-Fat Recipes"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf02-121516-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf02-121516-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf02-121516-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="7 Savory Low-Fat Recipes"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/7-savory-low-fat-recipes/" rel="bookmark" title="7 Savory Low-Fat Recipes">7 Savory Low-Fat Recipes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/spinach-recipes-that-arent-boring/" rel="bookmark" title="Spinach Recipes That Aren’t Boring"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-121516-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-121516-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-121516-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Spinach Recipes That Aren’t Boring"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/spinach-recipes-that-arent-boring/" rel="bookmark" title="Spinach Recipes That Aren’t Boring">Spinach Recipes That Aren’t Boring</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/4-pre-holiday-preparation-tips/" rel="bookmark" title="4 Pre-holiday Preparation Tips"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-120816-218x150.png" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-120816-218x150.png 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf01-120816-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="4 Pre-holiday Preparation Tips"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/4-pre-holiday-preparation-tips/" rel="bookmark" title="4 Pre-holiday Preparation Tips">4 Pre-holiday Preparation Tips</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/a-jenerous-christmas-at-hotel-jen-manila/" rel="bookmark" title="A JENerous Christmas at Hotel Jen Manila"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-120816-218x150.png" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-120816-218x150.png 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/hf03-120816-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A JENerous Christmas at Hotel Jen Manila"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/a-jenerous-christmas-at-hotel-jen-manila/" rel="bookmark" title="A JENerous Christmas at Hotel Jen Manila">A JENerous Christmas at Hotel Jen Manila</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585935aea73be" data-td_block_id="td_uid_12_585935aea73be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585935aea73be" data-td_block_id="td_uid_12_585935aea73be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.businessmirror.com.ph/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>			</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Top News" class="entry-crumb" itemprop="url" href="http://www.businessmirror.com.ph/category/news/top-news/"><span itemprop="title">Top News</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-139843" class="post-139843 post type-post status-publish format-standard hentry category-top-news" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/">News</a></li><li class="entry-category"><a  href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.businessmirror.com.ph/author/lecruz/">BusinessMirror</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T21:44:07+00:00" >December 20, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139843">0</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AGI+ready+to+build+drug+rehab+facilities+in+Camp+Bagong+Diwa+in+Taguig&url=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&via=businessmirror"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/&amp;media=&description=AGI+ready+to+build+drug+rehab+facilities+in+Camp+Bagong+Diwa+in+Taguig" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AGI+ready+to+build+drug+rehab+facilities+in+Camp+Bagong+Diwa+in+Taguig%20-%20http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/" data-text="AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div id="quotablecontent"><p>ALLIANCE Global Group Inc., the holding firm of businessman Andrew Tan,&nbsp;on Tuesday&nbsp;signed a partnership agreement with several government agencies to build a drug treatment and rehabilitation center in Taguig.</p>
<p>Tan&rsquo;s businesses and foundation will fund the construction of the facility in a 6,852-square-meter land in Camp Bagong Diwa in Taguig. This will accommodate 500 people, and is set to be completed in 2018.</p>
<p>AGI entered a deal with the Office of the Cabinet Secretary, Department of Health (DOH), Department of Interior and Local Government and the city government of Taguig.</p>
<p>The facility will then be operated and managed by the DOH, and will have facilities, such as physical-therapy center, outpatient department building, support building, ward, swimming pool, basketball court and gym.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="36" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><p>&ldquo;AGI expresses its full support to the ongoing drug-rehabilitation program of the government. This modern facility is part of the company&rsquo;s social responsibility in helping the government to accommodate [drug addicts who need rehabilitation], and help prepare drug dependents to slowly regain their normal lives,&rdquo; said Kevin Tan, AGI executive director.</p>
<p>Tan&rsquo;s firm is spending a total of P1.2 billion to build four drug-treatment and rehabilitation facilities all over the country. It has so far announced its facilities in Davao and Taguig. It still has to announce the remaining two, but officials said these will be in the Visayas and Mindanao.</p>
<p>Government data showed that as of October, 700,000 drug users surrendered to various agencies after President Duterte assumed office. Drug addicts in the country number about 4 million, according to some estimates. At the moment, there are 44 DOH-accredited drug-abuse treatment and rehabilitation centers in the country. Of the total, only 15 are government-owned and can only serve a total of 5,300 inpatients.</p><div class="insert-post-ads">
<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="52" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div>
<p>Tan owns property developer Megaworld Corp., liquor firm Emperador Inc., McDonald&rsquo;s Philippine master-franchise owner Golden Arches Development Corp. and gambling firm Travellers International Hotel Group Inc.</p>
<p>&nbsp;</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/" data-a2a-title="AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_viber" href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Viber" rel="nofollow" target="_blank"></a><a class="a2a_button_yahoo_mail" href="http://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Yahoo Mail" rel="nofollow" target="_blank"></a><a class="a2a_button_blogger_post" href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Blogger Post" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_instapaper" href="http://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="Instapaper" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2Fagi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig%2F&amp;linkname=AGI%20ready%20to%20build%20drug%20rehab%20facilities%20in%20Camp%20Bagong%20Diwa%20in%20Taguig" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.businessmirror.com.ph/pal-eyes-clark-japan-flights-by-2017/">PAL eyes Clark-Japan flights by 2017</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.businessmirror.com.ph/author/lecruz/"><img alt='' src='http://1.gravatar.com/avatar/4a8a7ccba974e230b8631d687186905e?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a8a7ccba974e230b8631d687186905e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.businessmirror.com.ph/author/lecruz/">BusinessMirror</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="datePublished" content="2016-12-20T21:44:07+00:00"><meta itemprop="dateModified" content="2016-12-20T21:44:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/10/businessmirror_logo-1.png"></span><meta itemprop="name" content="BusinessMirror"></span><meta itemprop="headline " content="AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.businessmirror.com.ph/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_15_585935af0b2a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585935af0b2a8" ><script>var block_td_uid_15_585935af0b2a8 = new tdBlock();
block_td_uid_15_585935af0b2a8.id = "td_uid_15_585935af0b2a8";
block_td_uid_15_585935af0b2a8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_585935af0b2a8_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":139843,"live_filter_cur_post_author":"89"}';
block_td_uid_15_585935af0b2a8.td_column_number = "3";
block_td_uid_15_585935af0b2a8.block_type = "td_block_related_posts";
block_td_uid_15_585935af0b2a8.post_count = "3";
block_td_uid_15_585935af0b2a8.found_posts = "4983";
block_td_uid_15_585935af0b2a8.header_color = "";
block_td_uid_15_585935af0b2a8.ajax_pagination_infinite_stop = "";
block_td_uid_15_585935af0b2a8.max_num_pages = "1661";
tdBlocksArray.push(block_td_uid_15_585935af0b2a8);
</script><h4 class="td-related-title"><a id="td_uid_16_585935af22377" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_585935af0b2a8" href="#">RELATED ARTICLES</a><a id="td_uid_17_585935af2251a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_585935af0b2a8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_585935af0b2a8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/bop-plunges-into-deficit-as-more-dollars-exit-phl/" rel="bookmark" title="BoP plunges into deficit as more dollars exit PHL"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/remittances-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/remittances-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/remittances-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="BoP plunges into deficit as more dollars exit PHL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/bop-plunges-into-deficit-as-more-dollars-exit-phl/" rel="bookmark" title="BoP plunges into deficit as more dollars exit PHL">BoP plunges into deficit as more dollars exit PHL</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/world-shares-lower-as-us-china-drone-row-drags-on-sentiment/" rel="bookmark" title="World shares lower as US-China drone row drags on sentiment"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top02-122016-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top02-122016-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top02-122016-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="World shares lower as US-China drone row drags on sentiment"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/world-shares-lower-as-us-china-drone-row-drags-on-sentiment/" rel="bookmark" title="World shares lower as US-China drone row drags on sentiment">World shares lower as US-China drone row drags on sentiment</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.businessmirror.com.ph/improved-demand-prices-drive-up-output-of-crops/" rel="bookmark" title="Improved demand, prices drive up output of crops"><img width="218" height="150" class="entry-thumb" src="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top03-122016-218x150.jpg" srcset="http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top03-122016-218x150.jpg 218w, http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/top03-122016-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Improved demand, prices drive up output of crops"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.businessmirror.com.ph/improved-demand-prices-drive-up-output-of-crops/" rel="bookmark" title="Improved demand, prices drive up output of crops">Improved demand, prices drive up output of crops</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585935af0b2a8" data-td_block_id="td_uid_15_585935af0b2a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585935af0b2a8" data-td_block_id="td_uid_15_585935af0b2a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="54" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script></div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">- Advertisement -</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="56" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_20_585935af2c7c0_rand td-pb-border-top"  data-td-block-uid="td_uid_20_585935af2c7c0" ><h4 class="block-title"><span>Follow us on Instagram</span></h4><div id=td_uid_20_585935af2c7c0 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-sit4-1.cdninstagram.com/t51.2885-19/s150x150/14727524_822870101187464_6731494709648162816_a.jpg"/></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/bmsocialmedia" target="_blank">@bmsocialmedia</a></div>
<div class="td-instagram-followers"><span>390</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/bmsocialmedia" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>
<!-- user shared images -->
<div class="td-instagram-main td-images-on-row-2">
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BOOwVU4AntI" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15337133_745828812239012_5782429704577351680_n.jpg?ig_cache_key=MTQwOTI3NjMwNTE2OTYxMTU5Mg%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BOOvDHZg-AX" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15403336_1821413128116017_6441608735272992768_n.jpg?ig_cache_key=MTQwOTI3MDY1NTcwMjI2MTc4Mw%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BOHMgQUgTDx" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15338471_1614027658624410_2824040408433033216_n.jpg?ig_cache_key=MTQwNzE0ODQwMTY4MTgzODMyMQ%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BOG0tmbA-EP" target="_blank">
<img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15624185_342821832754866_2232821383996375040_n.jpg?ig_cache_key=MTQwNzA0Mzc2NTY1MDMxNzU4Mw%3D%3D.2"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="clearfix"></div>
</div>
</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="53" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div><aside class="widget widget_text">			<div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><span class="td-adspot-title">-Advertisement</span><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="55" data-revive-id="8ef7760561e74586c7fffc1e9d039a83"></ins>
<script async src="//ads.devhub.ph/revive/www/delivery/asyncjs.php"></script>
</div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 BusinessMirror                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style>
.dsq-widget-user{
text-decoration:none;
display:block;
color:#00ABD1;
}
.dsq-widget-comment{
display:block;
}
.dsq-widget-meta a{
text-decoration:none;
}
.dsq-widget-item{
padding:5px;
background-color:#F0F6F7;
} 
.dsq-widget-item p a{
text-decoration:none;color:#00ABD1;
}
.dsq-widget-item:hover{
border:1px solid #AFD7E0;
padding:4px;
}
.dsq-widget-avatar{
border-radius:100px;
}
</style>
<a target='_blank' style='visibility: hidden; top: 0; left: 0;' href='' id='quotable-toolbar' data-permalink='http://www.businessmirror.com.ph/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig/' data-author='' data-related='' data-hashtags=''> tweet</a>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.4 (rara)
Deploy mode: deploy
uid: 585935af3371e
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_6 .item-details{
margin-left:0;
}
.td_module_6 .td-module-thumb{
display:none;
}
@media (min-width: 1301px) and (max-width: 1450px) {
body{
zoom: 0.75 !important;
}
}
@media (min-width: 768px) and (max-width: 1300px) {
body{
zoom: 0.66 !important;
}
}
.td-header-style-10 .td-header-sp-logo img {
width: 60%;
}
</style>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":"","remote_auth_s3":"W10= d8d3981355a0867ee2aac28b06f8cc28713e9a7c 1482241455","api_key":"5xe9SS02ZnS2qvOTP25bELgcdYaurSZAJD8QXZP5CDBqGzUSfq6qv2GTeFTutz4d","sso":{"name":"BusinessMirror","button":false,"url":"http:\/\/www.businessmirror.com.ph\/wp-login.php","logout":"http:\/\/www.businessmirror.com.ph\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"139843 http:\/\/www.businessmirror.com.ph\/?p=139843","disqusShortname":"businessmirror","disqusTitle":"AGI ready to build drug rehab facilities in Camp Bagong Diwa in Taguig","disqusUrl":"http:\/\/www.businessmirror.com.ph\/agi-ready-to-build-drug-rehab-facilities-in-camp-bagong-diwa-in-taguig\/","options":{"manualSync":""},"postId":"139843"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://s3-ap-southeast-1.amazonaws.com/business-mirror/uploads/2016/12/background-1600x10001.jpg\'>' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Makati City","api_location":"Makati City","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[27,80.6],"today_humidity":83,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1482289200,"day_temp":[25,77],"day_name":"Wed","owm_day_index":1},{"timestamp":1482375600,"day_temp":[26,79],"day_name":"Thu","owm_day_index":2},{"timestamp":1482462000,"day_temp":[29,83],"day_name":"Fri","owm_day_index":3},{"timestamp":1482548400,"day_temp":[27,80],"day_name":"Sat","owm_day_index":4},{"timestamp":1482634800,"day_temp":[28,83],"day_name":"Sun","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[139843]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.businessmirror.com.ph/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1479911804199 seconds, on 20-12-16 21:44:16 -->