<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class=no-js lang=en-US> <!--<![endif]-->
<head>
<title>8 ways to develop the ‘conio’ style | BusinessMirror</title>
<meta charset=UTF-8 />
<meta http-equiv=Content-Type content="text/html; charset=UTF-8">
<meta name=viewport content="width=device-width, initial-scale=1.0">
<meta name=author content="Rizal Raoul Reyes">
<link rel=pingback href="http://www.businessmirror.com.ph/xmlrpc.php"/>
<link rel=icon type="image/png" href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="http://www.businessmirror.com.ph/wp-content/uploads/2015/05/BusinessMirror-logo.png"/><link rel=dns-prefetch href='//platform.twitter.com'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="BusinessMirror &raquo; Feed" href="http://www.businessmirror.com.ph/feed/"/>
<link rel=alternate type="application/rss+xml" title="BusinessMirror &raquo; Comments Feed" href="http://www.businessmirror.com.ph/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="BusinessMirror &raquo; 8 ways to develop the ‘conio’ style Comments Feed" href="http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/feed/"/>
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.businessmirror.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=d932a5662f9412ba83814ab0c9d6f57a"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel=stylesheet id=et1-bloodfm-menu-icon-css href='http://www.businessmirror.com.ph/wp-content/plugins/delete-all-comments-of-website/include/sweetalert.css?ver=1' type='text/css' media=all />
<link rel=stylesheet id=fontresizer-style-css href='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/style.css?ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=contact-form-7-css href='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media=all />
<link rel=stylesheet id=quotable-css href='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.css?ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=rs-plugin-settings-css href='http://www.businessmirror.com.ph/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<style id=rs-plugin-settings-inline-css>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel=stylesheet id=google-font-opensans-css href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-font-ubuntu-css href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-font-pt-sans-css href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-font-oswald-css href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-roboto-cond-css href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-vollkorn-css href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=google-fonts-style-css href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CLora%3A400%2C700%7CArvo%3A400%2C700%7CRaleway%3A400%2C700%7CAntic+Slab%3A400%2C700&#038;subset=latin&#038;ver=d932a5662f9412ba83814ab0c9d6f57a' type='text/css' media=all />
<link rel=stylesheet id=td-bootstrap-css href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.4' type='text/css' media=all />
<link rel=stylesheet id=td-theme-css href='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/style.css?ver=4.4' type='text/css' media=all />
<link rel=stylesheet id=tablepress-default-css href='http://www.businessmirror.com.ph/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media=all />
<link rel=stylesheet id=A2A_SHARE_SAVE-css href='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media=all />
<script src='http://www.businessmirror.com.ph/wp-content/plugins/delete-all-comments-of-website/include/sweetalert-dev.js?ver=1'></script>
<script src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='http://www.businessmirror.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
/* <![CDATA[ */
var fontresizer_settings = {"html_elements":"#font-resizer-ticker","ticker_style":"press","affected_elements":".td-post-text-content","initial_size":"0","increment":"2","min_size":"8","max_size":"48","enable_cookies":"1","cookies_duration":"30","src_dir":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/fontresizer\/"};
/* ]]> */
</script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/fontresizer/client/core.js?ver=1.4.0'></script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<link rel='https://api.w.org/' href='http://www.businessmirror.com.ph/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="http://www.businessmirror.com.ph/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="http://www.businessmirror.com.ph/wp-includes/wlwmanifest.xml"/>
<link rel=canonical href="http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/"/>
<link rel=shortlink href='http://www.businessmirror.com.ph/?p=128827'/>
<link rel=alternate type="application/json+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://www.businessmirror.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&#038;format=xml"/>
<script>
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script src="http://static.addtoany.com/menu/page.js" async></script>
<script>
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "rizreyes"}});
        </script>
<script>
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.businessmirror.com.ph/?wordfence_logHuman=1&hid=8C9EB7C86AAD760E7FC94F379DE1905A');
</script>
<meta property=og:image content="http://www.businessmirror.com.ph/wp-content/uploads/2016/07/BM-Twitter-cover-page1.jpg"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.businessmirror.com.ph/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<meta property=og:type content=article />
<meta property=og:title content="8 ways to develop the ‘conio’ style"/>
<meta property=og:url content="http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/"/>
<meta property=og:description content="UP against the “athleisure” and rave party trends, millennials might wonder if there’s still space in the fashion horizon for the classic and preppy look. Thanks to the partnership formed among Spe…"/>
<meta property=article:published_time content="2016-10-14T14:14:16+08:00"/>
<meta property=article:modified_time content="2016-10-14T12:15:27+08:00"/>
<meta property=og:site_name content=BusinessMirror />
<meta property=og:image content="http://www.businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon.png"/>
<meta property=og:image:width content=512 />
<meta property=og:image:height content=512 />
<meta property=og:locale content=en_US />
<meta name=twitter:site content="@businessmirror"/>
<meta name=twitter:card content=summary />
<style>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</style>
<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.businessmirror.com.ph/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.businessmirror.com.ph/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.businessmirror.com.ph/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#b52929";
</script>
<link rel=icon href="http://www.businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-32x32.png" sizes=32x32 />
<link rel=icon href="http://www.businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="http://www.businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-210x210.png"/>
<meta name=msapplication-TileImage content="http://www.businessmirror.com.ph/wp-content/uploads/2015/06/BusinessMirror-logo1-5576b5e4v1_site_icon-357x357.png"/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-128827 single-format-standard td-boxed-layout 8-ways-to-develop-the-conio-style wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id=outer-wrap>
<div id=inner-wrap>
<div id=td-mobile-nav>
<div class=td-mobile-close>
<a href="#">CLOSE</a>
<div class=td-nav-triangle></div>
</div>
<div class=td-mobile-content>
<div class=menu-main-menu-container><ul id=menu-main-menu class=""><li id=menu-item-12642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-12642"><a href="http://www.businessmirror.com.ph/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class=menu_hidden>Home</span></a></li>
<li id=menu-item-1174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class=sub-menu>
<li id=menu-item-1244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li id=menu-item-1240 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li id=menu-item-1243 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li id=menu-item-1239 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li id=menu-item-1177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class=sub-menu>
<li id=menu-item-0 class=menu-item-0><a href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></li>
</ul>
</li>
<li id=menu-item-1175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class=sub-menu>
<li id=menu-item-1248 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li id=menu-item-1247 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li id=menu-item-1245 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li id=menu-item-1250 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li id=menu-item-1246 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li id=menu-item-1181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class=sub-menu>
<li class=menu-item-0><a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id=menu-item-1242 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class=sub-menu>
<li class=menu-item-0><a href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></li>
</ul>
</li>
<li id=menu-item-12063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class=sub-menu>
<li id=menu-item-1296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li id=menu-item-1249 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li id=menu-item-12790 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li id=menu-item-1295 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li id=menu-item-1307 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class=sub-menu>
<li id=menu-item-67156 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li id=menu-item-1312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li id=menu-item-45235 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li id=menu-item-1292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li id=menu-item-1304 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li id=menu-item-1303 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li id=menu-item-1310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li id=menu-item-1309 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li id=menu-item-1314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li id=menu-item-1306 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li id=menu-item-1305 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
</ul>
</li>
<li id=menu-item-1311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a></li>
<li id=menu-item-1313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a></li>
<li id=menu-item-1298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a></li>
</ul></div> </div>
</div><div class=td-header-menu-wrap>
<div class=container>
<div class=row>
<div class=span9>
<div class=menu-top-container><ul id=menu-top-menu class=top-header-menu><li id=menu-item-1170 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li id=menu-item-46893 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li id=menu-item-1191 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li id=menu-item-49230 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li id=menu-item-13150 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div> </div>
<div class=span3>
<div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class=td_mod_wrap><span class=td-social-icon-wrap><a rel=nofollow href="https://www.facebook.com/pages/BusinessMirror/65624273244"><span class="td-social-s1-16 td-s-s-16-facebook"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://www.flickr.com/gp/ed_davad/2B1430"><span class="td-social-s1-16 td-s-s-16-flickr"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://plus.google.com/+BusinessMirrorNews"><span class="td-social-s1-16 td-s-s-16-google"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://instagram.com/bmsocialmedia/"><span class="td-social-s1-16 td-s-s-16-instagram"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://twitter.com/businessmirror"><span class="td-social-s1-16 td-s-s-16-twitter"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://vimeo.com/businessmirror"><span class="td-social-s1-16 td-s-s-16-vimeo"></span></a></span></div></div> </div>
</div>
</div>
</div>
<div class=td-header-bg>
<div class="container td-logo-rec-wrap">
<div class=row>
<div class="span4 header-logo-wrap" role=banner itemscope=itemscope itemtype="http://schema.org/Organization">
<a itemprop=url href="http://www.businessmirror.com.ph">
<img width=300 class=td-retina-data data-retina="http://www.businessmirror.com.ph/wp-content/uploads/2014/08/BM-logo-300x39.jpg" src="http://www.businessmirror.com.ph/wp-content/uploads/2014/10/BusinessMirror-logo-300x100.png" alt=BusinessMirror title=BusinessMirror />
</a>
<meta itemprop=name content=BusinessMirror>
</div>
<div class="span8 td-header-style-1">
<div class="td-a-rec td-a-rec-id-header "><div class=adplugg-tag data-adplugg-zone=leaderboard></div></div> </div>
</div>
</div>
</div>
<div class=td-menu-placeholder>
<div class=td-menu-background>
<div class="container td-menu-wrap">
<div class="row-fluid td-menu-header">
<div class=span11>
<div class=mobile-logo-wrap>
<a itemprop=url href="http://www.businessmirror.com.ph">
<img class=td-retina-data data-retina="http://www.businessmirror.com.ph/wp-content/uploads/2015/07/BusinessMirror-logo-300x100.png" src="http://www.businessmirror.com.ph/wp-content/uploads/2015/07/BusinessMirror-logo-300x100.png" alt=BusinessMirror title=BusinessMirror />
</a>
<meta itemprop=name content=BusinessMirror>
</div>
<div id=td-top-mobile-toggle>
<ul class=sf-menu>
<li>
<a href="#">
<span class="menu_icon td-sp td-sp-ico-menu"></span>
</a>
</li>
</ul>
</div>
<div id=td-top-menu role=navigation itemscope=itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class=menu-main-menu-container><ul id=menu-main-menu-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-12642"><a href="http://www.businessmirror.com.ph/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class=menu_hidden>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1174"><a href="http://www.businessmirror.com.ph/category/news/">News</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1244"><a href="http://www.businessmirror.com.ph/category/news/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1240"><a href="http://www.businessmirror.com.ph/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1243"><a href="http://www.businessmirror.com.ph/category/news/regions/">Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1239"><a href="http://www.businessmirror.com.ph/category/news/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1177"><a href="http://www.businessmirror.com.ph/category/world/">World</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_1_5800e83f5c838 = new td_block();
block_td_uid_1_5800e83f5c838.id = "td_uid_1_5800e83f5c838";
block_td_uid_1_5800e83f5c838.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":"5"}';
block_td_uid_1_5800e83f5c838.td_cur_cat = "8";
block_td_uid_1_5800e83f5c838.td_column_number = "1";
block_td_uid_1_5800e83f5c838.block_type = "td_mega_menu";
block_td_uid_1_5800e83f5c838.post_count = "4";
block_td_uid_1_5800e83f5c838.found_posts = "3468";
block_td_uid_1_5800e83f5c838.max_num_pages = "867";
block_td_uid_1_5800e83f5c838.header_color = "";
block_td_uid_1_5800e83f5c838.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5800e83f5c838);
</script><div class="td_block_wrap td_block_mega_menu"><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5800e83f5c838" id=sub-cat-td_uid_1_5800e83f5c838-8 data-cat_id=8 data-td_block_id=td_uid_1_5800e83f5c838 href="http://www.businessmirror.com.ph/category/world/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5800e83f5c838" id=sub-cat-td_uid_1_5800e83f5c838-67 data-cat_id=67 data-td_block_id=td_uid_1_5800e83f5c838 href="http://www.businessmirror.com.ph/category/world/global-eye/">Global Eye</a></div></div></div><div id=td_uid_1_5800e83f5c838 class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/peace-is-top-priority-for-next-un-chief-antonio-guterres/" rel=bookmark title="Peace is top priority for next UN chief Antonio Guterres "><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/world03-101516-198x143.jpg" alt="" title="Peace is top priority for next UN chief Antonio Guterres "/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/peace-is-top-priority-for-next-un-chief-antonio-guterres/" rel=bookmark title="Peace is top priority for next UN chief Antonio Guterres ">Peace is top priority for next UN chief Antonio Guterres </a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/bob-dylan-first-musician-to-win-nobel-for-literature/" rel=bookmark title="Bob Dylan first musician to win Nobel for literature"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/world04-101516-198x143.jpg" alt="" title="Bob Dylan first musician to win Nobel for literature"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/bob-dylan-first-musician-to-win-nobel-for-literature/" rel=bookmark title="Bob Dylan first musician to win Nobel for literature">Bob Dylan first musician to win Nobel for literature</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/boko-haram-releases-21-nigerian-schoolgirls/" rel=bookmark title="Boko Haram releases 21 Nigerian schoolgirls"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/world02-101516-198x143.jpg" alt="" title="Boko Haram releases 21 Nigerian schoolgirls"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/boko-haram-releases-21-nigerian-schoolgirls/" rel=bookmark title="Boko Haram releases 21 Nigerian schoolgirls">Boko Haram releases 21 Nigerian schoolgirls</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/chinas-2-child-policy-wont-lead-to-population-boom-study-says/" rel=bookmark title="China’s 2-child policy won’t lead to population boom, study says"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/world05-101516-198x143.jpg" alt="" title="China’s 2-child policy won’t lead to population boom, study says"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/chinas-2-child-policy-wont-lead-to-population-boom-study-says/" rel=bookmark title="China’s 2-child policy won’t lead to population boom, study says">China’s 2-child policy won’t lead to population boom, study says</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_5800e83f5c838 data-td_block_id=td_uid_1_5800e83f5c838></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_1_5800e83f5c838 data-td_block_id=td_uid_1_5800e83f5c838></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1175"><a href="http://www.businessmirror.com.ph/category/business/">Business</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1248"><a href="http://www.businessmirror.com.ph/category/business/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1247"><a href="http://www.businessmirror.com.ph/category/business/banking-finance/">Banking &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1245"><a href="http://www.businessmirror.com.ph/category/business/agri-commodities/">Agri-Commodities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1250"><a href="http://www.businessmirror.com.ph/category/business/entrepreneur/">Entrepreneur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1246"><a href="http://www.businessmirror.com.ph/category/business/asean-economic-community/">Asean Economic Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1181"><a href="http://www.businessmirror.com.ph/category/sports/">Sports</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_3_5800e83f6134a = new td_block();
block_td_uid_3_5800e83f6134a.id = "td_uid_3_5800e83f6134a";
block_td_uid_3_5800e83f6134a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_3_5800e83f6134a.td_cur_cat = "6";
block_td_uid_3_5800e83f6134a.td_column_number = "1";
block_td_uid_3_5800e83f6134a.block_type = "td_mega_menu";
block_td_uid_3_5800e83f6134a.post_count = "4";
block_td_uid_3_5800e83f6134a.found_posts = "4595";
block_td_uid_3_5800e83f6134a.max_num_pages = "1149";
block_td_uid_3_5800e83f6134a.header_color = "";
block_td_uid_3_5800e83f6134a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5800e83f6134a);
</script><div class="td_block_wrap td_block_mega_menu"><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5800e83f6134a" id=sub-cat-td_uid_3_5800e83f6134a-6 data-cat_id=6 data-td_block_id=td_uid_3_5800e83f6134a href="http://www.businessmirror.com.ph/category/sports/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5800e83f6134a" id=sub-cat-td_uid_3_5800e83f6134a-276 data-cat_id=276 data-td_block_id=td_uid_3_5800e83f6134a href="http://www.businessmirror.com.ph/category/sports/golf/">Golf</a></div></div></div><div id=td_uid_3_5800e83f6134a class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/world-class-volleyball-action-up/" rel=bookmark title="World-class volleyball action up"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/sports01-101516-198x143.jpg" alt="" title="World-class volleyball action up"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/world-class-volleyball-action-up/" rel=bookmark title="World-class volleyball action up">World-class volleyball action up</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/chito-in-jason-out/" rel=bookmark title="Chito in, Jason out"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/sports02-101516-198x143.jpg" alt="" title="Chito in, Jason out"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/chito-in-jason-out/" rel=bookmark title="Chito in, Jason out">Chito in, Jason out</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/unbeaten-green-archers-face-dangerous-fighting-maroons/" rel=bookmark title="Unbeaten Green Archers face dangerous Fighting Maroons">Unbeaten Green Archers face dangerous Fighting Maroons</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/tigresses-eye-w-no-5-vs-customs/" rel=bookmark title="Tigresses eye ‘W’ No. 5 vs Customs">Tigresses eye ‘W’ No. 5 vs Customs</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5800e83f6134a data-td_block_id=td_uid_3_5800e83f6134a></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_3_5800e83f6134a data-td_block_id=td_uid_3_5800e83f6134a></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1242"><a href="http://www.businessmirror.com.ph/category/opinion/">Opinion</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_5_5800e83f65577 = new td_block();
block_td_uid_5_5800e83f65577.id = "td_uid_5_5800e83f65577";
block_td_uid_5_5800e83f65577.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":"5"}';
block_td_uid_5_5800e83f65577.td_cur_cat = "43";
block_td_uid_5_5800e83f65577.td_column_number = "1";
block_td_uid_5_5800e83f65577.block_type = "td_mega_menu";
block_td_uid_5_5800e83f65577.post_count = "4";
block_td_uid_5_5800e83f65577.found_posts = "4482";
block_td_uid_5_5800e83f65577.max_num_pages = "1121";
block_td_uid_5_5800e83f65577.header_color = "";
block_td_uid_5_5800e83f65577.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5800e83f65577);
</script><div class="td_block_wrap td_block_mega_menu"><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5800e83f65577" id=sub-cat-td_uid_5_5800e83f65577-43 data-cat_id=43 data-td_block_id=td_uid_5_5800e83f65577 href="http://www.businessmirror.com.ph/category/opinion/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5800e83f65577" id=sub-cat-td_uid_5_5800e83f65577-86 data-cat_id=86 data-td_block_id=td_uid_5_5800e83f65577 href="http://www.businessmirror.com.ph/category/opinion/column/">Column</a></div></div></div><div id=td_uid_5_5800e83f65577 class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/the-power-transfer-thailand-needs/" rel=bookmark title="The power transfer Thailand needs">The power transfer Thailand needs</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/editorial-cartoon-october-15-2016/" rel=bookmark title="Editorial Cartoon October 15, 2016">Editorial Cartoon October 15, 2016</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/dangerous-rhetoric-dangerous-times/" rel=bookmark title="Dangerous rhetoric; dangerous times">Dangerous rhetoric; dangerous times</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/words-will-never-harm-me/" rel=bookmark title="Words will never harm me">Words will never harm me</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5800e83f65577 data-td_block_id=td_uid_5_5800e83f65577></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_5_5800e83f65577 data-td_block_id=td_uid_5_5800e83f65577></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12063"><a href="http://www.businessmirror.com.ph/category/lifestyle/">Lifestyle</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1296"><a href="http://www.businessmirror.com.ph/category/features/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1249"><a href="http://www.businessmirror.com.ph/category/features/digital-life/">Digital Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12790"><a href="http://www.businessmirror.com.ph/category/lifestyle/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1295"><a href="http://www.businessmirror.com.ph/category/lifestyle/show/">Show</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1307"><a href="http://www.businessmirror.com.ph/category/features/">Features</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67156"><a href="http://www.businessmirror.com.ph/category/the-broader-look/">The Broader Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1312"><a href="http://www.businessmirror.com.ph/category/features/perspective/">Perspective</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-45235"><a href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1292"><a href="http://www.businessmirror.com.ph/category/features/elderly/">Our Time</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1304"><a href="http://www.businessmirror.com.ph/category/features/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1303"><a href="http://www.businessmirror.com.ph/category/features/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1310"><a href="http://www.businessmirror.com.ph/category/features/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1309"><a href="http://www.businessmirror.com.ph/category/features/green-2/">Green</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://www.businessmirror.com.ph/category/features/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://www.businessmirror.com.ph/category/features/faith/">Faith</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://www.businessmirror.com.ph/category/features/envoys-expats/">Envoys &#038; Expats</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1311"><a href="http://www.businessmirror.com.ph/category/motoring/">Motoring</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_7_5800e83f67b46 = new td_block();
block_td_uid_7_5800e83f67b46.id = "td_uid_7_5800e83f67b46";
block_td_uid_7_5800e83f67b46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":"5"}';
block_td_uid_7_5800e83f67b46.td_cur_cat = "60";
block_td_uid_7_5800e83f67b46.td_column_number = "1";
block_td_uid_7_5800e83f67b46.block_type = "td_mega_menu";
block_td_uid_7_5800e83f67b46.post_count = "5";
block_td_uid_7_5800e83f67b46.found_posts = "438";
block_td_uid_7_5800e83f67b46.max_num_pages = "88";
block_td_uid_7_5800e83f67b46.header_color = "";
block_td_uid_7_5800e83f67b46.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5800e83f67b46);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5800e83f67b46 class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/isuzu-philippines-ready-to-offer-euro-4-compliant-vehicles-by-2018/" rel=bookmark title="Isuzu Philippines ready to offer Euro 4  compliant vehicles by 2018"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/companies01-100416-198x143.jpg" alt="" title="Isuzu Philippines ready to offer Euro 4  compliant vehicles by 2018"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/isuzu-philippines-ready-to-offer-euro-4-compliant-vehicles-by-2018/" rel=bookmark title="Isuzu Philippines ready to offer Euro 4  compliant vehicles by 2018">Isuzu Philippines ready to offer Euro 4  compliant vehicles by 2018</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/toiling-tenacity-and-trustworthiness/" rel=bookmark title="Toiling tenacity and trustworthiness  "><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/motoring01-100416-198x143.jpg" alt="" title="Toiling tenacity and trustworthiness  "/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/toiling-tenacity-and-trustworthiness/" rel=bookmark title="Toiling tenacity and trustworthiness  ">Toiling tenacity and trustworthiness  </a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/soon-cars-will-fly-congrats-to-lexus-toyota/" rel=bookmark title="Soon, cars will fly; congrats to Lexus, Toyota">Soon, cars will fly; congrats to Lexus, Toyota</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/it-takes-four-wheels-to-tango/" rel=bookmark title="It takes four wheels to tango "><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/motoring03-100416-198x143.jpg" alt="" title="It takes four wheels to tango "/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/it-takes-four-wheels-to-tango/" rel=bookmark title="It takes four wheels to tango ">It takes four wheels to tango </a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/chevys-new-pickup-and-suv-ready-for-phl-roads/" rel=bookmark title="Chevy’s new pickup and SUV ready for PHL roads"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/motoring02-100416-198x143.jpg" alt="" title="Chevy’s new pickup and SUV ready for PHL roads"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/chevys-new-pickup-and-suv-ready-for-phl-roads/" rel=bookmark title="Chevy’s new pickup and SUV ready for PHL roads">Chevy’s new pickup and SUV ready for PHL roads</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_7_5800e83f67b46 data-td_block_id=td_uid_7_5800e83f67b46></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_7_5800e83f67b46 data-td_block_id=td_uid_7_5800e83f67b46></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1313"><a href="http://www.businessmirror.com.ph/category/properties/">Property</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_9_5800e83f6c310 = new td_block();
block_td_uid_9_5800e83f6c310.id = "td_uid_9_5800e83f6c310";
block_td_uid_9_5800e83f6c310.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"66","show_child_cat":"5"}';
block_td_uid_9_5800e83f6c310.td_cur_cat = "66";
block_td_uid_9_5800e83f6c310.td_column_number = "1";
block_td_uid_9_5800e83f6c310.block_type = "td_mega_menu";
block_td_uid_9_5800e83f6c310.post_count = "5";
block_td_uid_9_5800e83f6c310.found_posts = "401";
block_td_uid_9_5800e83f6c310.max_num_pages = "81";
block_td_uid_9_5800e83f6c310.header_color = "";
block_td_uid_9_5800e83f6c310.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5800e83f6c310);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5800e83f6c310 class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/vista-land-builds-mixed-use-property-in-boracay/" rel=bookmark title="Vista Land builds mixed-use property in Boracay"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/prop01-101216-198x143.jpg" alt="" title="Vista Land builds mixed-use property in Boracay"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/vista-land-builds-mixed-use-property-in-boracay/" rel=bookmark title="Vista Land builds mixed-use property in Boracay">Vista Land builds mixed-use property in Boracay</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/heritage-as-a-selling-point-in-the-leisure-business/" rel=bookmark title="Heritage as a selling point in the leisure business"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/prop02-101216-198x143.jpg" alt="" title="Heritage as a selling point in the leisure business"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/heritage-as-a-selling-point-in-the-leisure-business/" rel=bookmark title="Heritage as a selling point in the leisure business">Heritage as a selling point in the leisure business</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/coworking-office-available-at-accelera8/" rel=bookmark title="Coworking office available at Acceler8"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/prop03-101216-198x143.jpg" alt="" title="Coworking office available at Acceler8"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/coworking-office-available-at-accelera8/" rel=bookmark title="Coworking office available at Acceler8">Coworking office available at Acceler8</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/taking-leisure-up-a-notch-at-tagaytay-highlands/" rel=bookmark title="Taking leisure up a notch at Tagaytay Highlands"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/property01-100516-198x143.jpg" alt="" title="Taking leisure up a notch at Tagaytay Highlands"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/taking-leisure-up-a-notch-at-tagaytay-highlands/" rel=bookmark title="Taking leisure up a notch at Tagaytay Highlands">Taking leisure up a notch at Tagaytay Highlands</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/comprehensive-road-map-and-unity-needed-to-solve-housing-backlog/" rel=bookmark title="Comprehensive road map and unity needed to solve housing backlog">Comprehensive road map and unity needed to solve housing backlog</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5800e83f6c310 data-td_block_id=td_uid_9_5800e83f6c310></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_9_5800e83f6c310 data-td_block_id=td_uid_9_5800e83f6c310></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="http://www.businessmirror.com.ph/category/health-fitness/">H&#038;F</a>
<ul class=sub-menu>
<li class=menu-item-0><div class=td-mega-grid><script>var block_td_uid_11_5800e83f709a9 = new td_block();
block_td_uid_11_5800e83f709a9.id = "td_uid_11_5800e83f709a9";
block_td_uid_11_5800e83f709a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"56","show_child_cat":"5"}';
block_td_uid_11_5800e83f709a9.td_cur_cat = "56";
block_td_uid_11_5800e83f709a9.td_column_number = "1";
block_td_uid_11_5800e83f709a9.block_type = "td_mega_menu";
block_td_uid_11_5800e83f709a9.post_count = "5";
block_td_uid_11_5800e83f709a9.found_posts = "596";
block_td_uid_11_5800e83f709a9.max_num_pages = "120";
block_td_uid_11_5800e83f709a9.header_color = "";
block_td_uid_11_5800e83f709a9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5800e83f709a9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5800e83f709a9 class="td_block_inner animated fadeInDown">
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/yes-apples-keep-doctors-away/" rel=bookmark title="Yes, apples keep doctors away"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/HF01-101316-198x143.jpg" alt="" title="Yes, apples keep doctors away"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/yes-apples-keep-doctors-away/" rel=bookmark title="Yes, apples keep doctors away">Yes, apples keep doctors away</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/scientists-to-extend-human-healthspan-indefinitely/" rel=bookmark title="Scientists to extend human healthspan indefinitely"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/HF02-101316-198x143.jpg" alt="" title="Scientists to extend human healthspan indefinitely"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/scientists-to-extend-human-healthspan-indefinitely/" rel=bookmark title="Scientists to extend human healthspan indefinitely">Scientists to extend human healthspan indefinitely</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/mobility-after-60-breaking-the-senior-status-quo/" rel=bookmark title="Mobility after 60: Breaking the senior status quo"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/HF03-101316-198x143.jpg" alt="" title="Mobility after 60: Breaking the senior status quo"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/mobility-after-60-breaking-the-senior-status-quo/" rel=bookmark title="Mobility after 60: Breaking the senior status quo">Mobility after 60: Breaking the senior status quo</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/how-pillows-affect-your-good-night-sleep/" rel=bookmark title="How pillows affect your good night sleep"><img width=198 height=143 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/10/HF04-101316-198x143.jpg" alt="" title="How pillows affect your good night sleep"/></a></div> <div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/how-pillows-affect-your-good-night-sleep/" rel=bookmark title="How pillows affect your good night sleep">How pillows affect your good night sleep</a></h4> </div>
</div>
<div class=td_mod_mega_menu>
<div class=item-details>
<h4 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/free-hpv-vaccination-for-young-girls-available-in-health-centers/" rel=bookmark title="Free HPV vaccination for young girls available in health centers">Free HPV vaccination for young girls available in health centers</a></h4> </div>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_11_5800e83f709a9 data-td_block_id=td_uid_11_5800e83f709a9></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_11_5800e83f709a9 data-td_block_id=td_uid_11_5800e83f709a9></a></div><div class=clearfix></div></div> </div></li>
</ul>
</li>
</ul></div> </div>
</div>
<div class=span1 id=td-top-search>
<div class=header-search-wrap>
<div class="dropdown header-search">
<a id=search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><span class="td-sp td-sp-ico-search"></span></a>
<div class=dropdown-menu aria-labelledby=search-button>
<form role=search class=td-search-form action="http://www.businessmirror.com.ph/">
<div class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container td-page-wrap">
<div class=row>
<div class=span12>
<div class=td-grid-wrap>
<div class=container-fluid>
<div class="row-fluid ">
<div class="span8 column_container td-post-content" role=main itemprop=mainContentOfPage>
<div class=entry-crumbs><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class=entry-crumb itemprop=url href="http://www.businessmirror.com.ph"><span itemprop=title>Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in The Millennials" class=entry-crumb itemprop=url href="http://www.businessmirror.com.ph/category/millennials/"><span itemprop=title>The Millennials</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop=title content="8 ways to develop the ‘conio’ style">8 ways to develop the ‘conio’ style</span></div>
<article id=post-128827 class="post-128827 post type-post status-publish format-standard hentry category-millennials" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop=name class=entry-title>8 ways to develop the ‘conio’ style</h1>
<div class=meta-info>
<ul class=td-category><li class=entry-category><a style="background-color:#27abba;" href="http://www.businessmirror.com.ph/category/millennials/">The Millennials</a></li></ul> <div class=td-clear-author></div><span class=td-block-author>by <a itemprop=author href="http://www.businessmirror.com.ph/author/rizreyes/">Rizal Raoul Reyes</a> - </span><meta itemprop=interactionCount content=UserComments:0 /> <time itemprop=dateCreated class="entry-date updated" datetime="2016-10-14T22:14:16+08:00">October 14, 2016</time><meta itemprop=interactionCount content=UserComments:0 /> <div class=entry-comments-views><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class=td-nr-views-128827>0</span></div> </div>
</header>
<div class=td-post-text-content>
<div class="td-a-rec td-a-rec-id-content_top "><div id=font-resizer-ticker>
</div>
</div><div id=quotablecontent><p>UP against the &ldquo;athleisure&rdquo; and rave party trends, millennials might wonder if there&rsquo;s still space in the fashion horizon for the classic and preppy look.</p>
<p>Thanks to the partnership formed among Sperry, Saucony, Skechers and Pony, millennials now have an opportunity to acquire the <em>conio</em> look that has been dominated by &ldquo;the dudes&rdquo; belonging to high society.</p>
<p>&ldquo;Whatever the season, it&rsquo;s a look you want in on, and with how good these guys look, there&rsquo;s no question why,&rdquo; a statement on the partnership said. Urban Dictionary defines conio as a term used to describe spoiled rich kids who often mix their English and Tagalog.</p>
<p>To get the much-wanted <em>conio</em> look, the four brands collaborated and developed eight tips for the Filipino male millennials.</p>
<ol><li><strong>Wear boat shoes.</strong>&nbsp; As an integral part of the preppy uniform, boat shoes, which became popular in the mid-1980s to early 1990s in the Philippines, are now worn far beyond the yacht clubs, where they first proliferated. This should be complemented by wearing a pair of slim-fit jeans or straight-cut pants. This combination will make a rather casual ensemble look more polished.</li>
<li><strong>Go for modest colors.</strong> Millennials are urged to wear pieces in grays and blacks. The typical <em>conio</em> would wear plain clothes in these understated hues. A black top paired with black pants is a good start. They can also try an all-gray outfit but in different shades. Seal the deal in minimalist outfits like these by looking for a versatile pair that features two neutral colors, like leather or black sneakers.</li>
<li><strong>&nbsp;Keep it crisp and clean.</strong> You can acquire a clean look easily with a white button down or a plain white shirt&mdash;two of the most common must-haves in every <em>conio</em> guy&rsquo;s arsenal. Finish off the plain look with a dash of color in your shoes</li>
<li><strong>Cuff it up.</strong> Nail the laidback yet put-together short-sleeved shirt and shorts ensemble by cuffing the hemlines. Folding your jeans&rsquo; once or twice makes for a very relaxed style statement, too. Cuffed jeans or shorts call for fail-proof trainers.</li>
<li><strong>Try skimming bottoms.</strong> Wear snug ankle-grazing pants with a simple shirt or pair slim-fit shorts with a muscle tee. Balance out these millennial-inspired outfits with shoes that have become an iconic brand.</li>
<li><strong>Keep accessories minimal.</strong> Millennials must focus on quality over quantity where an accent piece can make the outfit. A snapback makes for a casual vibe, while a nice metal watch adds polish. The right accessories will add character to a simple shirt and ripped jeans combo or shirt plus cut-offs look.</li>
<li><strong> Master the tuck.</strong> Tucked-in tops for an everyday ensemble are cool for <em>conios</em>.&nbsp; They select tops with a good fit. So if you&rsquo;re thinking of tucking in a baggy button down, think again.</li>
<li><strong>Go for timeless pieces.</strong> Wearing the classics is also for the millennials. Striped long-sleeve tees, plain sweaters, dark jeans and all-white sneakers are classics and will make them look polished without even trying. These outfits are best paired with classic and versatile white shoes.</li>
</ol><p><div class="td-a-rec td-a-rec-id-content_inlineleft "><div class=adplugg-tag data-adplugg-zone=sidebar_right2></div>
<br>
<div class=adplugg-tag data-adplugg-zone=blims></div></div>&nbsp;</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/" data-a2a-title="8 ways to develop the ‘conio’ style"><a class=a2a_button_facebook href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Facebook rel=nofollow target=_blank></a><a class=a2a_button_twitter href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Twitter rel=nofollow target=_blank></a><a class=a2a_button_google_plus href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title="Google+" rel=nofollow target=_blank></a><a class=a2a_button_pinterest href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Pinterest rel=nofollow target=_blank></a><a class=a2a_button_tumblr href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Tumblr rel=nofollow target=_blank></a><a class=a2a_button_google_gmail href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title="Google Gmail" rel=nofollow target=_blank></a><a class=a2a_button_whatsapp href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=WhatsApp rel=nofollow target=_blank></a><a class=a2a_button_kindle_it href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title="Kindle It" rel=nofollow target=_blank></a><a class=a2a_button_viber href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Viber rel=nofollow target=_blank></a><a class=a2a_button_yahoo_mail href="http://www.addtoany.com/add_to/yahoo_mail?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title="Yahoo Mail" rel=nofollow target=_blank></a><a class=a2a_button_blogger_post href="http://www.addtoany.com/add_to/blogger_post?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title="Blogger Post" rel=nofollow target=_blank></a><a class=a2a_button_evernote href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Evernote rel=nofollow target=_blank></a><a class=a2a_button_instapaper href="http://www.addtoany.com/add_to/instapaper?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=Instapaper rel=nofollow target=_blank></a><a class=a2a_button_linkedin href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=LinkedIn rel=nofollow target=_blank></a><a class=a2a_button_sms href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=SMS rel=nofollow target=_blank></a><a class=a2a_button_printfriendly href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.businessmirror.com.ph%2F8-ways-to-develop-the-conio-style%2F&amp;linkname=8%20ways%20to%20develop%C2%A0the%20%E2%80%98conio%E2%80%99%20style" title=PrintFriendly rel=nofollow target=_blank></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class=clearfix></div>
<footer>
<div class=td-social-sharing>
</div> <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width=6 class=td-retina src="http://www.businessmirror.com.ph/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="http://www.businessmirror.com.ph/war-for-i-t-talent-seen-to-intensify/">War for I.T. talent seen to intensify</a></div></div> <div class=author-box-wrap><a href="http://www.businessmirror.com.ph/author/rizreyes/"><img alt='' src='http://2.gravatar.com/avatar/e56189f2f3795e8089e6c44f2cf66d73?s=106&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e56189f2f3795e8089e6c44f2cf66d73?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height=106 width=106 /></a><div class=desc><div class=td-author-name><a href="http://www.businessmirror.com.ph/author/rizreyes/">Rizal Raoul Reyes</a></div><div class="vcard author"><span class=fn>Rizal Raoul Reyes is a contributor for the BusinessMirror. Like his story online via the BusinessMirror Millennials Universe (BMMU) Facebook page at https://www.facebook.com/pages/Millennial-Universe/435594193285671. Follow BMMU on Twitter via @millennial_U or Instagram (type Millennial Universe). E-mail comments or story to millennialuniverse@yahoo.com and the editor at dennis.estopace@gmail.com.</span></div><div class=td-author-social><span class=td-social-icon-wrap><a rel=nofollow href="https://www.facebook.com/pages/Millennial-Universe/435594193285671"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="http://twitter.com/brownindio"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class=clearfix></div></div></div>
<meta itemprop=author content="Rizal Raoul Reyes"> </footer>
</article>
<div id=disqus_thread>
</div>
</div>
<div class="span4 column_container td-post-sidebar" role=complementary itemscope=itemscope itemtype="http://schema.org/WPSideBar">
<aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget adplugg"><div class=adplugg-tag data-adplugg-zone=sidebar_right6></div></aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget adplugg"><div class=adplugg-tag data-adplugg-zone=sidebar_right7></div></aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget adplugg"><div class=adplugg-tag data-adplugg-zone=bridgestone></div></aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget adplugg"><div class=adplugg-tag data-adplugg-zone=internationalpropertyshow></div></aside><aside class="widget widget_text">	<div class=textwidget></div>
</aside><aside class="widget widget_text"><div class=block-title><span>Recent Comments</span></div>	<div class=textwidget><script src="http://businessmirror.disqus.com/recent_comments_widget.js?num_items=8&hide_avatars=0&avatar_size=35&excerpt_length=200&rand=1373548352"></script></div>
</aside> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=td-footer-wrap>
<div class=container>
<div class=row>
<div class=span12>
<div class=td-grid-wrap>
<div class=container-fluid>
<div class="wpb_row row-fluid ">
<div class="span4 wpb_column column_container">
<div class=footer-logo-wrap><img class=td-retina-data src="http://www.businessmirror.com.ph/wp-content/uploads/2014/08/BusinessMirror-logo-reverse-e1408609537926.png" data-retina="http://www.businessmirror.com.ph/wp-content/uploads/2014/08/BusinessMirror-logo-reverse-e1408609537926.png" alt=""/></div><div class=footer-text-wrap></div><aside class="widget widget_text">	<div class=textwidget></div>
</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class=td_mod_wrap><span class=td-social-icon-wrap><a rel=nofollow href="https://www.facebook.com/BusinessMirror/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://www.flickr.com/gp/ed_davad/2B1430"><span class="td-social-s1-32 td-s-s-32-flickr"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="google.com/+BusinessMirrorNews"><span class="td-social-s1-32 td-s-s-32-google"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://www.instagram.com/bmsocialmedia/"><span class="td-social-s1-32 td-s-s-32-instagram"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://www.linkedin.com/pub/businessmirror-publication/92/723/a91"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://twitter.com/businessmirror"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class=td-social-icon-wrap><a rel=nofollow href="https://vimeo.com/businessmirror"><span class="td-social-s1-32 td-s-s-32-vimeo"></span></a></span></div></div><aside class="widget widget_text"><div class=block-title><span>Contact Us</span></div>	<div class=textwidget><p>BusinessMirror is published daily by the Philippine Business Daily Mirror Publishing, Inc., with offices on the third Floor, Dominga Building (Annex), 2113 Chino Roces Avenue corner De La Rosa Street, Makati City, Philippines. </p>
<p>Tel. Nos. (Editorial) 817-9467; 813-0725. Fax line: 813-7025. (Advertising Sales) 893-2019; 817-1351, 817-2807. (Circulation) 893-1662; 814-0134 to 36. </p>
<p>E-mail: news.businessmirror@gmail.com, news@businessmirror.com.ph.</p>
</div>
</aside><aside class="widget widget_text"><div class=block-title><span>Advertise With Us</span></div>	<div class=textwidget><p>The BusinessMirror’s responsive website delivers cross-media innovation by maximizing search and social link matching. Aside from just being a digital strategy, the focus ultimately is on enhancing user experience through design techniques such as intuitive navigation, well thought out typeface selection, readability helpers and related-article suggestions.</p>
<p>For advertising inquiries, please call</p>
<p>Aldwin Maralit Tolosa<br/>
Advertising Sales Manager<br/>
Tel. No.: 817-2807 loc. 134<br/>
Telefax No.: 817-7055; 893-6869<br/>
Mobile Nos.: +63919.8197374 ; +63917.8198914<br/>
Twitter: twitter.com/AldwinTolosa<br/>
Facebook: www.facebook.com/aldwin.m.tolosa<br/>
Email: aldwyn.businessmirror@gmail.com; aldwyn_businessmirror@yahoo.com; aldwyn.tolosa@businessmirror.com.ph</p>
</div>
</aside> </div>
<div class="span4 wpb_column column_container">
<script>var block_td_uid_13_5800e83f7f432 = new td_block();
block_td_uid_13_5800e83f7f432.id = "td_uid_13_5800e83f7f432";
block_td_uid_13_5800e83f7f432.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"popular7","autors_id":"","hide_title":"","installed_post_types":"","limit":"9","offset":"","header_color":"#","header_text_color":"#","custom_title":"Most Read","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":""}';
block_td_uid_13_5800e83f7f432.td_cur_cat = "";
block_td_uid_13_5800e83f7f432.td_column_number = "1";
block_td_uid_13_5800e83f7f432.block_type = "4";
block_td_uid_13_5800e83f7f432.post_count = "9";
block_td_uid_13_5800e83f7f432.found_posts = "34676";
block_td_uid_13_5800e83f7f432.max_num_pages = "3853";
block_td_uid_13_5800e83f7f432.header_color = "#";
block_td_uid_13_5800e83f7f432.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5800e83f7f432);
</script><div class="td_block_wrap td_block4"><h4 class=block-title><span>Most Read</span></h4><style>.ui-sctd_uid_13_5800e83f7f432 .cur-sub-cat { color:# !important}</style><div id=td_uid_13_5800e83f7f432 class=td_block_inner>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/business-and-the-transportation-industry/" rel=bookmark title="Business and the transportation industry">Business and the transportation industry</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-06-23T19:59:38+08:00">June 23, 2015</time><meta itemprop=interactionCount content=UserComments:2 /> </div>
</div>
<meta itemprop=author content="Wilma C. Inventor-Miranda"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/companies-lose-billions-buying-back-their-own-stock/" rel=bookmark title="Companies lose billions buying back their own stock">Companies lose billions buying back their own stock</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-02-10T22:48:17+08:00">February 10, 2016</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content="Associated Press"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/economy-expanding-as-it-was-in1950s-on-consumption-boom/" rel=bookmark title="Economy expanding as it was in 1950s on consumption boom">Economy expanding as it was in 1950s on consumption boom</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2014-11-27T20:52:31+08:00">November 27, 2014</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content="Bloomberg News"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/news-briefs/" rel=bookmark title="News Briefs">News Briefs</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-06-13T21:17:51+08:00">June 13, 2016</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content=BusinessMirror> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/biodiversity-butter-towers/" rel=bookmark title="Biodiversity ‘butter towers’"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2014/10/bio012-100x65.jpg" alt="" title="Biodiversity ‘butter towers’"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/biodiversity-butter-towers/" rel=bookmark title="Biodiversity ‘butter towers’">Biodiversity ‘butter towers’</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2014-10-18T17:49:51+08:00">October 18, 2014</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content=BusinessMirror> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/digital-lifestyle-helping-boost-financial-inclusion/" rel=bookmark title="Digital lifestyle helping boost financial inclusion">Digital lifestyle helping boost financial inclusion</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-11-02T00:26:24+08:00">November 2, 2015</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content="Lorenz S. Marasigan"> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/nation-celebrates-elderly-week/" rel=bookmark title="Nation celebrates Elderly Week"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2014/10/elderly01-100x65.jpg" alt="" title="Nation celebrates Elderly Week"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/nation-celebrates-elderly-week/" rel=bookmark title="Nation celebrates Elderly Week">Nation celebrates Elderly Week</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2014-10-05T18:53:41+08:00">October 5, 2014</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content="Claudeth Mocon-Ciriaco"> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/science-chief-pushes-for-patent-increase-in-phl/" rel=bookmark title="Science chief pushes for patent increase in PHL"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2014/10/science011-100x65.jpg" alt="" title="Science chief pushes for patent increase in PHL"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/science-chief-pushes-for-patent-increase-in-phl/" rel=bookmark title="Science chief pushes for patent increase in PHL">Science chief pushes for patent increase in PHL</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2014-10-18T17:55:27+08:00">October 18, 2014</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content=BusinessMirror> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/perspective/" rel=bookmark title=Perspective>Perspective</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-11-16T22:15:24+08:00">November 16, 2015</time><meta itemprop=interactionCount content=UserComments:0 /> </div>
</div>
<meta itemprop=author content="Vincent Juico"> </div>
</div><div class=td-load-more-wrap><a href="#" class=td_ajax_load_more id=next-page-td_uid_13_5800e83f7f432 data-td_block_id=td_uid_13_5800e83f7f432>Load more</a><div class=td-load-more-img-wrap><div class=td-load-more-img></div></div></div></div> </div>
<div class="span4 wpb_column column_container">
<script>var block_td_uid_15_5800e84069d6f = new td_block();
block_td_uid_15_5800e84069d6f.id = "td_uid_15_5800e84069d6f";
block_td_uid_15_5800e84069d6f.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"comment_count","autors_id":"","hide_title":"","installed_post_types":"","limit":"9","offset":"","header_color":"#","header_text_color":"#","custom_title":"Most Commented","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":""}';
block_td_uid_15_5800e84069d6f.td_cur_cat = "";
block_td_uid_15_5800e84069d6f.td_column_number = "1";
block_td_uid_15_5800e84069d6f.block_type = "4";
block_td_uid_15_5800e84069d6f.post_count = "9";
block_td_uid_15_5800e84069d6f.found_posts = "40868";
block_td_uid_15_5800e84069d6f.max_num_pages = "4541";
block_td_uid_15_5800e84069d6f.header_color = "#";
block_td_uid_15_5800e84069d6f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5800e84069d6f);
</script><div class="td_block_wrap td_block4"><h4 class=block-title><span>Most Commented</span></h4><style>.ui-sctd_uid_15_5800e84069d6f .cur-sub-cat { color:# !important}</style><div id=td_uid_15_5800e84069d6f class=td_block_inner>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/gatchalian-bill-no-parking-space-no-car/" rel=bookmark title="Gatchalian bill: No parking space, no car"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2015/09/nation01-092415-100x65.jpg" alt="" title="Gatchalian bill: No parking space, no car"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/gatchalian-bill-no-parking-space-no-car/" rel=bookmark title="Gatchalian bill: No parking space, no car">Gatchalian bill: No parking space, no car</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-09-23T23:39:51+08:00">September 23, 2015</time><meta itemprop=interactionCount content=UserComments:79 /> </div>
</div>
<meta itemprop=author content="Rea Cu"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/pldt-globe-ready-to-battle-with-telstra/" rel=bookmark title="PLDT, Globe ready to battle with Telstra">PLDT, Globe ready to battle with Telstra</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-09-09T21:44:23+08:00">September 9, 2015</time><meta itemprop=interactionCount content=UserComments:68 /> </div>
</div>
<meta itemprop=author content="Lorenz S. Marasigan"> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/contenders-face-off-in-presidential-debate/" rel=bookmark title="Contenders face off in presidential debate"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/02/dabate2016-100x65.png" alt="" title="Contenders face off in presidential debate"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/contenders-face-off-in-presidential-debate/" rel=bookmark title="Contenders face off in presidential debate">Contenders face off in presidential debate</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-02-22T00:40:24+08:00">February 22, 2016</time><meta itemprop=interactionCount content=UserComments:68 /> </div>
</div>
<meta itemprop=author content=BusinessMirror> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/sandiganbayan-junks-felony-case-vs-taguig-city-mayor/" rel=bookmark title="Sandiganbayan junks felony case vs Taguig city mayor">Sandiganbayan junks felony case vs Taguig city mayor</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-12-15T00:17:16+08:00">December 15, 2015</time><meta itemprop=interactionCount content=UserComments:65 /> </div>
</div>
<meta itemprop=author content="Jovee Marie de la Cruz"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/malacanang-asked-not-to-veto-pwd-bill/" rel=bookmark title="Malacañang asked not to veto PWD bill">Malacañang asked not to veto PWD bill</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-02-18T23:12:37+08:00">February 18, 2016</time><meta itemprop=interactionCount content=UserComments:60 /> </div>
</div>
<meta itemprop=author content="Jovee Marie de la Cruz"> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/the-us-is-using-not-helping-the-philippines/" rel=bookmark title="The US is using, not helping, the Philippines"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2015/10/oped01-101015-100x65.jpg" alt="" title="The US is using, not helping, the Philippines"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/the-us-is-using-not-helping-the-philippines/" rel=bookmark title="The US is using, not helping, the Philippines">The US is using, not helping, the Philippines</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-10-10T00:00:23+08:00">October 10, 2015</time><meta itemprop=interactionCount content=UserComments:55 /> </div>
</div>
<meta itemprop=author content="BusinessMirror Editorial"> </div>
<div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
<div class=thumb-wrap><a href="http://www.businessmirror.com.ph/86772-2/" rel=bookmark title="Aquino blames ‘breach of procedure’ for killing of SAF 44 in Mamasapano"><img width=100 height=65 itemprop=image class=entry-thumb src="http://www.businessmirror.com.ph/wp-content/uploads/2016/01/bmreports01-012616-100x65.jpg" alt="" title="Aquino blames ‘breach of procedure’ for killing of SAF 44 in Mamasapano"/></a></div> <div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/86772-2/" rel=bookmark title="Aquino blames ‘breach of procedure’ for killing of SAF 44 in Mamasapano">Aquino blames ‘breach of procedure’ for killing of SAF 44 in Mamasapano</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-01-26T00:47:10+08:00">January 26, 2016</time><meta itemprop=interactionCount content=UserComments:54 /> </div>
</div>
<meta itemprop=author content=BusinessMirror> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/house-senate-need-to-pass-pay-hike-bill/" rel=bookmark title="House, Senate need to pass pay-hike bill">House, Senate need to pass pay-hike bill</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2016-02-19T23:35:25+08:00">February 19, 2016</time><meta itemprop=interactionCount content=UserComments:54 /> </div>
</div>
<meta itemprop=author content="Jovee Marie de la Cruz"> </div>
<div class="td_mod3 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
<div class=item-details>
<h3 itemprop=name class=entry-title><a itemprop=url href="http://www.businessmirror.com.ph/to-serve-and-protect/" rel=bookmark title="To serve and protect">To serve and protect</a></h3> <div class=meta-info>
<time itemprop=dateCreated class="entry-date updated" datetime="2015-03-23T20:43:32+08:00">March 23, 2015</time><meta itemprop=interactionCount content=UserComments:52 /> </div>
</div>
<meta itemprop=author content="Ernesto Hilario"> </div>
</div><div class=td-load-more-wrap><a href="#" class=td_ajax_load_more id=next-page-td_uid_15_5800e84069d6f data-td_block_id=td_uid_15_5800e84069d6f>Load more</a><div class=td-load-more-img-wrap><div class=td-load-more-img></div></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=td-sub-footer-wrap>
<div class="container ">
<div class=row>
<div class=span12>
<div class=td-grid-wrap>
<div class=container-fluid>
<div class="row-fluid ">
<div class="span4 td-sub-footer-copy">
&copy; Copyright 2016 BusinessMirror </div>
<div class="span8 td-sub-footer-menu">
<div class=menu-top-menu-container><ul id=menu-top-menu-1 class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1170"><a href="http://www.businessmirror.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46893"><a href="http://www.businessmirror.com.ph/about-us/">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://www.businessmirror.com.ph/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://www.businessmirror.com.ph/advertise-w-us/">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13150"><a href="http://www.businessmirror.com.ph/map/">Site Map</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-sp td-scroll-up"></div>
<script data-cfasync=false>
    (function(ac) {
      var d = document, s = 'script', id = 'adplugg-adjs';
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
      fjs.parentNode.insertBefore(js, fjs);
    }('A4821354'));
</script>
<style>
				.dsq-widget-user{
				text-decoration:none;
				display:block;
				color:#00ABD1;
				}

				.dsq-widget-comment{
				display:block;
				}

				.dsq-widget-meta a{
				text-decoration:none;
				}

				.dsq-widget-item{
				padding:5px;
				background-color:#F0F6F7;
				} 

				.dsq-widget-item p a{
				text-decoration:none;color:#00ABD1;
				}

				.dsq-widget-item:hover{
				border:1px solid #AFD7E0;
				padding:4px;
				}

				.dsq-widget-avatar{
				border-radius:100px;
				}
			</style>
<script>
    <!-- 
        var sc_project=10104008; 
        var sc_security="ca2cbea6"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class=statcounter><a title="web analytics" href="https://statcounter.com/"><img class=statcounter src="https://c.statcounter.com/10104008/0/ca2cbea6/0/" alt="web analytics"/></a></div></noscript>
<a target=_blank style='visibility: hidden; top: 0; left: 0;' href='' id=quotable-toolbar data-permalink='http://www.businessmirror.com.ph/8-ways-to-develop-the-conio-style/' data-author='@brownindio' data-related='' data-hashtags=''> tweet</a>
<style media=screen>
                .meta-info {
    font-family: 'Antic Slab', serif;
    color: #999;
    font-size: 16px;
font-style: normal;
line-height: 31px;

}

.prev-post a, .next-post a {
    font-family: 'Playfair Display';
    font-size: 36x;
    color: #333;
    font-style: bold;
    line-height: 32px;

}

.meta-info time {
    font-style: normal;
    white-space: nowrap;
}

.td-sbig-title-wrap .td-sbig-title, .td-slide-item-sec .td-sbig-title-wrap, .td-big-grid-title .td-sbig-title-wrap {
    background-color: #222222;
}




.author-box-wrap {
  background-color: #fff7e5;
}






                </style><script src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.businessmirror.com.ph\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script src='http://platform.twitter.com/widgets.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/quotable/includes/quotable.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/td_external.js?ver=4.4'></script>
<script src='http://www.businessmirror.com.ph/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.4'></script>
<script src='http://www.businessmirror.com.ph/wp-includes/js/wp-embed.min.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"128827 http:\/\/www.businessmirror.com.ph\/?p=128827","disqusShortname":"businessmirror","disqusTitle":"8 ways to develop\u00a0the \u2018conio\u2019 style","disqusUrl":"http:\/\/www.businessmirror.com.ph\/8-ways-to-develop-the-conio-style\/","options":{"manualSync":""},"postId":"128827"};
/* ]]> */
</script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script src='http://www.businessmirror.com.ph/wp-includes/js/comment-reply.min.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script>
/* <![CDATA[ */
var countVars = {"disqusShortname":"businessmirror"};
/* ]]> */
</script>
<script src='http://www.businessmirror.com.ph/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=d932a5662f9412ba83814ab0c9d6f57a'></script>
<script>
    
</script>
<script>
                td_ajax_count.td_get_views_counts_ajax("post","[128827]");
            </script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=9';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
